Аннотация издательства:

Каневский Зиновий Михайлович

Цена прогноза

Каневский З.М. Цена прогноза. — Л.: Гидрометеоиздат, 1976 — 128 стр. + вкладка 12 стр. Тираж 50000.

Аннотация издательства:

Автор Зиновий Михайлович Каневский, в прошлом географ-полярник, в своей книге рассказывает о значении прогноза погоды и его роли во время Великой Отечественной войны в Арктике, о том, какой ценой давались в то время метеорологические и ледовые сведения, о борьбе наших полярников и героев датского Сопротивления с секретными немецкими метеостанциями.

От автора

Сражение за цифры

Что стоит за прогнозом?

Погода воюет

Погода и конвои идут с запада

Как принимают караваны

Эта трижды нелегкая служба

Почему не пришел "Сибиряков"?

Еще два года

Всего один арктический полет

Гренландский патруль

Пролог

Нет мира над заливами

Секретная синоптика

Где и когда?

Лейтенант Риттер

Нападение

"Oгнем и мeчем"

Охота на охотников

Мариус Иенсен

Эпилог

Послесловие

Примечания


От автора

Прогноз погоды… Задумываемся ли мы над тем, во что обходится каждый прогноз — своевременный и запоздавший, точный и несбывшийся? Полная самоотдача, величайшее напряжение сил, крайняя степень риска и нередко сама человеческая жизнь — вот какой была Цена Прогноза в годы войны.

Романтическая, зачастую героическая работа полярных гидрометеорологов, равно как и работа их коллег на Балтике и Черном море, на Волге и Дунае, в горах Кавказа и на берегах Тихого океана, на незабываемой ладожской «Дороге жизни», не так уж хорошо известна широким кругам читателей. А ведь советские разведчики погоды бились с фашизмом плечом к плечу с сухопутными войсками, авиацией, флотом, от их прогнозов нередко зависел успех крупных боевых операций.

Автор стремился, хотя бы отчасти, возместить этот долг, в котором оказалась наша литература перед этими скромными и самоотверженными людьми.

Сам в прошлом полярник, он сосредоточил свое внимание на эпизодах, происходивших в годы Великой Отечественной войны на Крайнем Севере, в Советской и зарубежной Арктике, в Северной Атлантике.

У читателей могут возникнуть вопросы. Почему, например, в «Цене прогноза» мало рассказывается о боевых операциях нашего Северного флота и авиации в Баренцевом, Белом, Карском морях, у берегов Кольского полуострова? Почему не отражена в книге деятельность крупных гидрометеорологических центров, действовавших на Севере, — например, территориальных управлений Гидрометслужбы в Архангельске и в Мурманске или синоптической службы при штабе Северного флота и Беломорской военной флотилии?

Ответ может быть только один: автор не ставил перед собой задачи написать историю гидрометслужбы на Севере в годы войны.

Он просто рассказал о самоотверженных и героических поступках отдельных ученых и полярников, моряков и пилотов, об их личном вкладе в общее дело разгрома фашизма. Что же касается основных событий войны на Севере, блестяще выигранной советскими вооруженными силами, то о них авторитетно и чрезвычайно интересно написали авторы, принимавшие [6] непосредственное участие в арктических боевых операциях, — бывший командующий Северным флотом адмирал А. Г. Головко, бывший начальник морских операций в Западной Арктике А. И. Минеев и многие другие.

Ограничиваясь рассказом о предельно скромной, на первый взгляд, но жизненно необходимой деятельности полярных разведчиков погоды, автор «Цены прогноза» постоянно помнил прекрасные слова Аркадия Гайдара, сказанные, разумеется, по совершенно иному поводу: «Эта книга не о войне, но о делах суровых и опасных — не меньше, чем сама война».

Живут среди нас участники далеких, более чем тридцатилетней давности событий. Работая в годы войны в метеослужбе, в «мирных» синоптических бюро, неся вахту на полярных станциях, участвуя в разведывательных полетах надо льдами и в плаваниях экспедиционных научно-исследовательских кораблей, они тоже были солдатами.

Эта книга — о них.

Автор глубоко признателен своим собеседникам — метеорологам-синоптикам С. К. Авербуху, Н. П. Белякову, Л. А. Вительсу, ледовому разведчику-гидрологу Н. А. Волкову, гидрометеорологу А. И. Каракашу, полярному летчику М. И. Козлову, синоптику О. Н. Комовой, ветерану Северного морского пути метеорологу Б. А. Кремеру, синоптикам Н. П. Лужной и А. Н. Петровой, штурману полярной авиации А. Е. Погосову, вице-адмиралу А. М. Румянцеву, Герою Советского Союза доктору географических наук М. М. Сомову, бывшему заместителю начальника штаба морских операций в Западном районе Арктики И. А. Стоянову, полярному летчику А. Т. Стрельцову, бывшему помощнику уполномоченного ГКО по перевозкам на Севере Е. М. Сузюмову, конструктору гидрометеорологических приборов лауреату Государственной премии Д. Я. Суражскому, Герою Советского Союза академику Е. К. Федорову, полярному капитану Ю. К. Хлебникову, синоптикам Н. М. Чапыгиной и В. Ф. Черновой, бортмеханику полярной авиации В. С. Чечину, всем тем, кто поделился с ним [7] воспоминаниями о себе и своих товарищах по труду, погибших и живых. Их рассказы легли в основу первой части этой книги.

Скромным «служителям погоды», ее разведчикам и предсказателям, метеорологам и гидрологам, гидрографам и лоцманам, летчикам и морякам, работавшим на Севере во время последней войны, светлой памяти тех, кто погиб, защищая Советское Заполярье, посвящает автор свою книгу. [8] [9]


Что стоит за прогнозом?

«На сегодня Бюро погоды обещало безоблачное небо — не забыть бы надеть калоши». «Да здравствует первое апреля — Всемирный день синоптика!» Кто из нас не слышал подобных фраз, кто — признаемся в этом — не произносил их порою в сердцах! Слишком многое в нашей жизни связано с погодой.

Урожай, вылет самолета, отпуск у моря, сроки проведения очередных Олимпийских игр (которых ждут целых четыре года), наше самочувствие, настроение, даже творческая удача — все это зависит от погоды. Вот почему, открывая газету, мы привычно ищем глазами маленькую заметку где-то в уголке: «Завтра в Москве, по сведениям Гидрометцентра…»

Немного есть на свете профессий столь сложных, но и столь же необходимых человеку, как профессия «служителя погоды» — метеоролога, синоптика, гидролога, исследователя льда. И в то же время наверняка нет профессии, которая подвергалась бы стольким насмешкам, язвительным уколам, получала бы столько обидных кличек. Сами того не замечая, мы сделали прогнозистов ответственными за наши неприятности и огорчения. Мы подходим к их работе с требованиями, которые едва ли предъявляем к любой другой отрасли человеческой деятельности. Как остроумно заметил Ф. Пфейфер, автор популярной книги о погоде, «каждый вечер мы видим дежурного синоптика на экране телевизора и внимательно слушаем прогноз погоды на завтра. Если бы мы попросили радиокомментатора так же определенно высказаться о политических или хозяйственных событиях завтрашнего дня, то он счел бы это либо шуткой, либо грубым личным оскорблением. Но ведь задача метеоролога, состоящая в том, чтобы предсказывать события в воздушном океане, часто бывает ничуть не проще!»

Какое там «не проще»! Ведь нужно мысленно охватить погоду на всем земном шаре, уловить ее особенности, ее динамику над океанами и континентами, над [10] снежными горными хребтами и знойными равнинами, над Арктикой, Антарктидой и экватором, причем не только над поверхностью Земли, но и на больших высотах. А основа основ Службы погоды — гидрометеорологические станции — расположились на суше, тогда как ? площади нашей планеты — океаны.

И эту океанскую «метеорологическую брешь» не могут заполнить ни редкие метеоточки на островах, ни странствующие по морям и океанам корабли погоды. (Правда, в наши дни над планетой летают метеорологические спутники, уходят на огромные высоты метеоракеты, но тридцать лет назад, когда шла война, ничего этого не было.)

Погода в значительной мере формируется над океанами, она «варится» в своеобразных исполинских «кухнях», и отнюдь не в какой-то одной, арктической или антарктической, как принято было считать всего несколько десятилетий назад. Нет, все гораздо сложнее. Лишь в самые последние годы выяснилось, например, что на погоду северного полушария решительнейшим образом воздействуют процессы, происходящие в атмосфере тропических широт (наименее, кстати говоря, изученных по сей день).

Уже много тысячелетий люди интересуются погодой и способами ее предсказания. В древности роль синоптиков играли иногда довольно неожиданные лица — скажем, главы государств. Китайский император, например, считался сыном неба, и кому как не ему полагалось знать, какое блюдо готовится на небесной кухне сегодня и что это сулит на завтра. Рядовые синоптики — жрецы обязаны были составлять такие предсказания, которые сейчас мы бы назвали долгосрочными прогнозами. Эти предсказания оглашались затем от имени главного синоптика — императора. Неудачный прогноз обходился недешево, император мог даже лишиться престола — какой смысл держать на столь важном посту человека, неспособного справиться с таким пустяком! (Совсем недавно британский парламент отменил старинный закон, предусматривавший смертную казнь для автора несбывшегося прогноза погоды.)

…После того как в середине XIX столетия был изобретен телеграф, возникла новая и самая для нас существенная ветвь метеорологии — синоптическая, то есть обзорная (в те времена синоптическую [11] метеорологию называли «метеорологической телеграфией»). Сведения о погоде, поступающие теперь почти со всего мира, стали наноситься на синоптическую карту. По такой карте можно проследить общий ход погоды в разных районах мира и предположить, какая сложится ситуация в ближайшее время.

Если даже в наши дни отношение к прогнозистам сплошь да рядом скептическое, то можно себе представить, с каким недоверием встречались предсказания самых первых синоптиков!

А один из них, английский вице-адмирал Р. Фицрой (бывший в свое время капитаном знаменитого корабля «Бигль»), жизнью заплатил за самоотверженное служение новой науке. Именно Фицрой начал в 1861 году составлять карты, названные им синоптическими. Понимая, что простой, пусть даже своевременной информации о погоде мало, он стремился выработать методику заблаговременного прогноза. Его штормовых оповещений особенно ждали моряки и рыбаки, его предсказания поступали в сто с лишним пунктов по всему побережью Англии. Конечно, прогнозы Фицроя сбывались далеко не всегда — во всей Великобритании работало тогда лишь одиннадцать метеостанций. Над его прогнозами нередко смеялись, критики не знали жалости. 30 апреля 1865 года человек, которому мы все стольким обязаны, покончил с собой. Говорят, будто, узнав о гибели Фицроя, жена одного шотландского рыбака в отчаянии воскликнула: «Кто же теперь позаботится о наших мужьях?!»

…Итак, прогноз. Обыкновенный прогноз, вышедший из недр Службы погоды, размноженный миллионными тиражами газет, несколько раз в течение дня звучащий по радио. На сегодня его надежность достаточно высока: прогноз на ближайшие сутки оправдывается в 85 случаях из 100. Прогноз на неделю, декаду, месяц, сезон — так называемый долгосрочный прогноз погоды — оправдывается, естественно, реже. Угадать капризы погоды задолго до того, как она вздумает капризничать, бесспорно, весьма нелегко. Тем не менее синоптики чаще «попадают в яблочко», чем ошибаются. Мы же считаем своим долгом акцентировать внимание именно на ошибках! И при этом совершенно забываем не только о невероятных трудностях, стоящих перед метеорологами, но и о самих метеорологах, разведчиках погоды. Мы и думать не [12] думаем о той цене, какую приходится им платить за каждую цифру, за каждый значок на синоптической карте.

Вероятно, «служители погоды» — единственная профессия, которая не может, не имеет права пойти на компромисс с этой самой погодой. Летчик старается переждать туман, моряк терпеливо ждет свежего ветра, который растащит, разредит сплошные льды. Жители знойных стран работают лишь в утренние и вечерние часы. Наши курортники, запланировавшие поездку на юг и узнавшие из газет (благодаря прогнозу!) об ожидаемых там холодах, мгновенно меняют планы и устремляются на Рижское взморье. Только метеоролог не выжидает и не хитрит. Он живет погодой, какой бы она ни была. Он не хуже нас умеет подтрунивать над своей, все еще не слишком точной, специальностью, но одновременно с затаенной гордостью повторяет шутку 30-х годов.

«Что такое последний на Земле ураган? — Это такое стихийное бедствие, когда все живое погибает и на всей планете остается один-единственный метеоролог. Ему погибать никак нельзя: кто-то ведь должен зарегистрировать ураган!»

А что происходит тогда, когда начинаются войны? До погоды ли, до ее ли прогноза в военную пору? Правомерно ли вообще задаваться такими вопросами в дни, подобные дню 22 июня 1941 года?..


Погода воюет

Война в XX веке — это война не только людей и идей, но и техники, всех видов оружия, приборов. В том числе и метеорологических.

Войны вызвали совершенствование разнообразной гидрометеорологической аппаратуры, методов информации и связи.

Дав заметный толчок развитию метеорологии, гидрологии и океанографии, война потребовала от них и немалой отдачи. Туман, ветер на земле и над землей, высота и плотность облаков, направление и высота морской волны, колебания уровня моря, глубинные течения, плавучие льды, осадки и метели, горизонтальная и вертикальная видимость (словом, весь комплекс атмосферных явлений) — без этих сведений летчики [13] и моряки, артиллеристы и пехотинцы не могли разрабатывать планы своих операций. Зафиксировав эти явления, четко сформулировать прогноз, помочь своим сражающимся войскам — было задачей номер один Службы погоды во время последней войны.

Военные метеорологи — фронтовые, прифронтовые, тыловые — обеспечивали войска необходимой «сиюминутной» информацией о погоде, а также заблаговременными прогнозами. На полях сражений, на прилегающих к ним территориях и акваториях синоптики снабжали армию и флот текущими сводками погоды, выделяя наиболее существенные для каждой военной «профессии» метеорологические детали. Но ведь оставался еще Большой Прогноз, который, как и в мирное время, должен был составляться на всю территорию страны в Москве, в тогдашнем Центральном институте прогнозов. До 22 июня 1941 года туда стекались сведения о погоде со всех советских и многочисленных зарубежных метеостанций. Но с первого же дня войны так быть уже не могло!

Мир раскололся на два гигантских воюющих лагеря, и уже не было единой «мировой» погоды. Была Германия и оккупированные ею страны Европы. Была коалиция союзников. И немногочисленные нейтральные страны. С началом войны Служба погоды стала фронтом, где «враг подслушивает», где метеорологические данные сделались тайной за семью замками, подлинной военной тайной.

Воюющие стороны засекретили все свои метеосводки. Они и прежде шли в эфир закодированными, но то был принятый во всем метеорологическом мире, понятный без слов код — группы цифр, по пять в каждой. Синоптики в Бюро погоды, будь то в Москве или Берлине, без труда расшифровывали этот код, нанося на географическую карту показатели реальной синоптической ситуации. Теперь же все резко изменилось: каждая сторона изобрела свой собственный метеорологический шифр. Отныне перевести обыкновенную сводку погоды на нормальный синоптический язык можно было только с помощью специальных, тщательно оберегаемых от чужого взгляда таблиц. Такое двойное кодирование делало метеосведения недоступными для врага. При малейшем подозрении, что цифры перехватываются и расшифровываются противником, код немедленно менялся. [14]

Воюющие государства оказались в неравном «метеорологическом» положении. В распоряжении союзников были метеоточки на всех океанах и, самое главное, — на Атлантическом и Северном Ледовитом. Советские, американские, британские синоптики получали довольно богатую информацию с арктического побережья Европы, Азии и Америки, с многочисленных островов и архипелагов, словно исполинским кольцом охвативших Северный Ледовитый океан. Гитлеровцы же могли теперь рассчитывать лишь на сведения с метеостанций, расположенных, хотя и достаточно густо, на ограниченном пространстве — в оккупированных странах Европы и в самой Германии. Рейх лишился самых ценных данных — метеосводок по Арктике и Северной Атлантике. Гитлеровские синоптики буквально задыхались от острейшего недостатка сведений о погоде, варясь лишь в собственном «метеорологическом» соку.

А ведь во время второй мировой войны, по словам германского адмирала Ф. Руге, метеоинформация приобретала «ценность особого вида оружия!»

С первого дня Великой Отечественной войны наша Служба погоды стала работать для фронта, а само Главное управление гидрометслужбы перешло в распоряжение Народного комиссариата обороны. Синоптическая карта сделалась своеобразным зеркалом, отражавшим ситуацию на фронтах: ее западная граница полностью соответствовала положению линии фронта. Отходили войска — и вместе с оставленным городом закрывалась бесценная для синоптиков точка. Закрывалась для советских синоптиков, но открывалась для вражеских…

«Обрезанная» карта — так во время войны называют прогнозисты синоптическую карту. Обрезанная, обкромсанная, очень неполная карта, на которой целые страны (принадлежащие вражескому лагерю) предстают сплошным белым пятном. Чуть ли не полкарты синоптикам приходилось дорисовывать почти наугад, домысливать синоптические ситуации, полагаясь лишь на собственный опыт и интуицию. Уже после войны, после того как в нашем распоряжении оказались немецкие метеоархивы, сотрудники Центрального института прогнозов пополнили карты той далекой военной поры, заново нанесли на них линии атмосферных фронтов, замкнутые кольца циклонов и антициклонов: ведь, [15] прогнозируя погоду на завтра, синоптики дотошно роются в стародавних картах, стараясь обнаружить аналоги сегодняшней метеорологической обстановки.

У наших синоптиков был уже небольшой опыт работы с «обрезанной» картой: во время войны с белофиннами мы не получали сведений о погоде от государств, находившихся на стороне Финляндии. Этот опыт, в сочетании с новой методикой анализа «обрезанной» карты, позволил нашим прогнозистам успешно справиться с нелегкой задачей прогнозирования погоды в военное время. Одновременно использовалась каждая возможность расширить рамки «обрезанной» карты, нанести на нее пусть случайные, пусть разрозненные, но такие нужные для армии — в первую очередь для авиации — метеоцифры.

Уже в 1942, быть может, самом тяжелом для нашей страны году были сделаны успешные попытки получить сведения о погоде с территории, временно оккупированной гитлеровцами. Среди партизан, действовавших в Белоруссии и на Смоленщине, нередко находились люди, знакомые с методикой метеорологических наблюдений, умеющие обращаться с приборами. Они-то и брали на себя добровольные обязанности метеоролога-наблюдателя. Добытые ими сведения о погоде шли в эфир наряду с самыми важными сообщениями о действиях партизанского отряда. Сводки, содержавшие метеорологическую информацию, поступали в Центральный штаб партизанского движения в Москве, а отсюда сухие группы цифр шли по самым разным адресам: в штабы армий, сражавшихся на передовой, в авиацию дальнего действия, бомбившую глубокие фашистские тылы, в Центральный институт прогнозов. Там эти цифры превращались в дополнительные, бесценные точки на «обрезанной» синоптической карте сражающейся страны.

В те трудные годы особо важное значение приобрели автоматические радиометеорологические станции, первые образцы которых были разработаны еще до войны.

В немыслимо короткие сроки наши конструкторы создали надежную компактную метеостанцию, которая могла автоматически посылать в эфир регулярную информацию о самых важных элементах погоды — температуре и давлении воздуха. Смонтированные в двух небольших чемоданчиках, эти единственные [16] в своем роде десантные автоматические радиометеостанции на самолетах доставлялись в немецкий тыл, в белорусские леса в окрестностях Минска, Бобруйска. Там партизаны «раскидывали» станции по округе, и эти метеоавтоматы четыре раза в сутки «выходили» в эфир, посылая четкие сигналы на расстояние многих сотен километров! Пилоты, летевшие в партизанские соединения или еще дальше на запад бомбить вражеские тылы, получали надежную информацию о погоде, ожидавшей их на трассе, а также и радиопеленги. За разработку и внедрение в практику дистанционной метеорологической аппаратуры группа конструкторов, в том числе сотрудники Гидрометслужбы А. В. Горелейченко, М. Н. Мальцев и Д. Я. Суражский, после войны получила Государственную премию СССР.

По мере того как линия фронта начала в результате генерального наступления Советской Армии сдвигаться на запад, активизировались силы Сопротивления во многих странах Европы. С особой остротой встал вопрос о снабжении оружием и боеприпасами партизан Югославии. Наши летчики совершали регулярные дальние полеты через линию фронта — через «перевал», как они это называли, сбрасывая партизанам необходимое снаряжение. Пилоты вели машины «вслепую», ночью, не имея связи с землей, не получая никаких метеосводок по маршруту. Не раз случалось, что, достигнув с невероятным риском под огнем немецких зениток заданного пункта в горах Югославии, летчики вынуждены были поворачивать обратно: внизу, в долине, лежал туман, сквозь который не видны были сигнальные огни партизан.

Штаб авиации дальнего действия призвал на помощь сотрудников Гидрометслужбы Красной Армии. В Югославию с необычным заданием вылетел майор Анатолий Иванович Каракаш (ныне начальник одного из отделов Гидрометцентра СССР).

Они добирались до Югославии кружным путем — через Тегеран, Каир, Бриндизи (на восточном побережье Италии, где уже были союзники). Часть группы сбросили на парашютах, часть доставили на планерах. Они оказались в самом центре партизанского движения, в районе города Дрвар, в западной части страны. Едва обосновавшись на земле, группа Каракаша развернула метеорологические наблюдения. Четыре раза в сутки в Москву передавались зашифрованные сводки. [17] Они поступали в авиаполк, которым командовала прославленная летчица Герой Советского Союза В. С. Гризодубова. Пилоты-гризодубовцы, обслуживавшие партизан Югославии, не раз поминали добрым словом «синоптиков-десантников». Летчикам стало значительно легче: теперь они хорошо представляли себе «югославскую» погоду, знали, что их ждет в пункте назначения. Помогали наши метеорологи и союзным летчикам. Эта горная метеоточка действовала до самого последнего немецкого наступления на штаб партизан. Фашисты рассчитывали захватить весь штаб в плен, но партизаны отразили атаку немецких десантников и ушли в глубь гор. Вместе с ними ушли и советские метеорологи, наблюдатели единственной постоянно действовавшей метеостанции такого рода в оккупированной Европе.

Впрочем, нечто подобное примерно в то же время происходило за тысячи километров от Югославии, в захваченной гитлеровцами Норвегии.

Еще до нападения Гитлера на Советский Союз англичане повели с немцами «войну за цифры» — за сведения о погоде. Насколько важны они были для Великобритании, можно судить по одному лишь факту: в октябре 1940 года британская морская разведка пришла к выводу, что угроза вторжения Гитлера в Англию миновала. По меньшей мере — до весны следующего года{1} . И вывод этот был сделан в немалой степени на основе прогноза погоды и предполагаемых условий на море.

Разумеется, решающим обстоятельством была неспособность Люфтваффе (германских ВВС) выиграть «битву за Англию». Однако серьезнейшую роль сыграли и такие, казалось бы, «невоенные» факторы, как [18] давление воздуха, скорость перемещения воздушных масс, высота морской волны.

Когда война охватила все северное полушарие, британская морская разведка вступила в затяжную борьбу с немецкими «коллегами». В разведывательном управлении британских военно-морских сил внимательно следили за передвижением германских подводных и надводных кораблей. Едва лишь радисты засекали в эфире вражеское судно, начинались расчеты и прикидки, куда оно идет, с какой скоростью. Вот тут-то приходила на помощь метеоинформация: от силы ветра, волнения на море, густоты тумана зависела скорость движения кораблей, своих и вражеских, вероятность столкновения между ними, возможность избежать такой встречи. Вполне понятно, что англичане стремились перехватывать и расшифровывать немецкие метеосводки, тогда как немцы занимались перехватом радиопереговоров союзников. Уже после войны стало известно, что германские дешифровальщики действовали весьма успешно: в отдельные месяцы им удавалось расшифровать до двух тысяч секретных радиограмм союзников, в том числе — и закодированные сведения о погоде во всех океанах. Этому, несомненно, способствовала определенная беспечность шифровальной службы союзников: слишком редко менялись коды, враг успевал приноровиться к ним, уловить смысл часто повторяющихся комбинаций цифр. Как признался один высокопоставленный офицер британской морской разведки, «прошло уже тридцать лет, а я помню, что 7761 означало „абзац", 4834 — „точка"»…

Англичане не только перехватывали вражеские сводки, но старались проникнуть на захваченную фашистами территорию, чтобы получать оттуда разведывательные данные, в том числе — сообщения о погоде. Одним из самых деятельных агентов британской морской разведки стал молодой лейтенант — норвежец Петтерсен.

Он прошел всестороннюю подготовку в Англии и осенью 1943 года был тайно доставлен подводной лодкой в Северную Норвегию в Альтен-фьорд, где была база тяжелых кораблей германского военно-морского флота. Устроившись на работу кассиром в одну строительную организацию, Петтерсен стал «по долгу службы» наведываться на берег, стараясь оказаться [19] как можно ближе к якорной стоянке линкора «Тирпиц» — красы и гордости фашистского флота!

За «Тирпицем» охотились уже не первый год. Его преследовали летчики, советские и английские подводники. Изрядно потрепанный линкор долго ремонтировался в Альтен-фьорде, но и здесь его не оставляли в покое: за ним следили советские и британские самолеты дальнего действия, одновременно бывшие и разведчиками погоды. Однажды подводные лодки-«малютки» союзников прокрались в фиорд и успешно атаковали линкор, повредив его главный гребной винт и механизмы управления орудиями. Однако уничтожить «Тирпиц» не удалось и на сей раз. Его вновь поставили на ремонт.

Петтерсену поручили внимательно следить за ходом ремонта и сообщать об этом. Чтобы выполнить такое задание, требовалось часто отлучаться с работы, и норвежец быстро сумел создать себе репутацию лихого гуляки, пьяницы и драчуна. Но вот отремонтированный «Тирпиц» приготовился к выходу в море. Теперь «обычная» разведывательная информация сменилась информацией метеорологической: Петтерсен превратился в заправского синоптика. Это было в феврале 1944 года.

Британская авиация решила нанести массированный удар по «Тирпицу», прежде чем он покинет гавань. Однако летчикам было совершенно необходимо знать погоду в Альтен-фьорде. Петтерсен начал каждые два часа посылать в эфир сводки о погоде на норвежском побережье. Никогда прежде его рация не работала так часто, и немцы, естественно, быстро запеленговали ее. Передатчик Петтерсена взяли в «клещи», но, то и дело меняя место, передвигаясь бегом и ползком, разведчик сумел продержаться до начала воздушного налета (и уцелеть во время бомбежки!).

«Тирпиц» снова вышел из строя, а лейтенант Петтерсен еще почти целый месяц оставался в Альтен-фьорде: его метеосводки могли понадобиться в любой момент…

Орден «За выдающиеся заслуги» — лишь самая малая дань благодарности человеку, предотвратившему гибель стольких судов, стольких моряков самых разных национальностей!

Но все это лишь отдельные эпизоды большой, настоящей «метеорологической» войны. [20]


Погода и конвои идут с запада

Великий западный перенос воздушных масс… Насыщенные влагой ветры с Атлантики, туманы с Атлантики, крутая и тяжелая атлантическая волна, бьющая в берега Скандинавии, серии циклонов, с их моросящими осадками, снежными зарядами, полной потерей видимости.

Именно над сравнительно теплым океаном, над морями, омывающими берега Северной Америки, Гренландии, Исландии, над Баренцевым морем, зарождаются циклоны, несущие на европейский материк туманы и дожди, низкие клочковатые облака, ветреную штормовую погоду. Эта погода идет с запада на восток, а вместе с нею, испытывая на себе всю мощь бушующего океана, идут с запада к советским берегам, к Мурманску и Архангельску, знаменитые трансатлантические конвои, вклад наших союзников в общее дело сражения с фашизмом. Эти караваны транспортных судов шли с военными грузами для наших сражающихся войск, с продуктами и одеждой для советских людей.

Долгий и опасный путь проделывали союзные конвои. Они выходили из портов Соединенных Штатов Америки, Канады и Англии и пересекали весь Атлантический океан. Американские, британские, советские грузовые суда шли под охраной английских, а затем советских военных кораблей — надводных, подводных, воздушных. А где-то в туманах прятались германские эсминцы и тяжелые крейсера, в глубинах моря таились подводные лодки, в низких серых облаках выжидали момент для атаки бомбардировщики.

«С военной точки зрения уничтожение транспорта противника с войсками и различными материалами стоит потери одной подводной лодки», — так полагали не только гитлеровские военачальники, но и фанатичные командиры немецких подводных лодок — смертники по профессии (за годы войны Германия потеряла 780 подлодок из 820, участвовавших в боевых действиях; из 39000 подводников 32000 погибли в море). Нападать на союзные корабли, торпедировать их, обстреливать из орудий, бомбить, не давать им ходу на восток — вот что было основной задачей немецких моряков и летчиков на Севере. [21]

Нет ни одной книги, ни одной, самой маленькой заметки о войне на море, где бы не упоминалась погода. То и дело говорят о ней немецкие авторы. …Волна мешала подводной лодке держаться на перископной глубине. …Мы закрасили рубку белой краской — чтобы она сливалась со снегом, запорошившим прибрежные скалы. …В полярную ночь идти в атаку на караван небезопасно: всплывшую лодку может осветить полярное сияние.

Ясная погода — значит, нападать на конвой рискованно, корабли охранения успеют подготовиться к отражению атаки. Туман — отлично! Облачность — неплохо для авиации, особенно благоприятны отдельные кучевые облака: в них можно укрываться до поры до времени от истребителей-перехватчиков противника, а потом молниеносно атаковать хорошо видимую цель — конвой. Лед опасен: он может повредить корпус подводной лодки и быстроходного надводного корабля. Зато опытные капитаны союзных судов всегда старались держаться как можно ближе к кромке плавучих льдов: в момент тревоги в них можно было укрыться, отстояться. Но оставались еще затяжные зимние атлантические штормы, сильнейшее обледенение корабельных надстроек, ледяные дожди и снежные «заряды»…

Охотясь за конвоями, гитлеровцы применяли тактику «волчьей стаи».

Еще в начале второй мировой войны ее ввел в обиход капитан 1 ранга (впоследствии — адмирал) гитлеровского подводного флота Дениц. Тактика «стаи», разбойничьей волчьей стаи, с главным принципом: «Быть возможно более сильным в нужном месте и в необходимое время». Нужное место — это скопление кораблей союзников, например, очередной конвой в Советский Союз. А нужное время — тут уж приходилось комбинировать и рассчитывать по многим составляющим, и обязательно с учетом погоды на море и над морем.

Они действовали группами, по пять, восемь, десять, иногда и двадцать лодок. Их движением управлял по радио командный пункт Деница, находившийся в оккупированной Франции (лодки, орудовавшие в Атлантике и в наших северных морях, базировались во французских портах и в норвежском Нарвике). Начинала лодка-разведчик. Она обнаруживала конвой [22] и сообщала об этом на берег. После краткого обсуждения информации в шгабе обычно следовал лаконичный приказ, звучавший по-киплинговски романтично и по-гитлеровски зловеще: «Начать свободную охоту!»

Немецкие лодки, как правило, атаковали конвой в надводном положении, заходя с темной стороны горизонта, чтобы дольше оставаться незамеченными. Каждый «волк» намечал себе жертву и выпускал торпеды с максимально близкого расстояния.

Как только разгорелась «битва за Атлантику», Германия начала широкое «метеорологическое» наступление в высоких широтах. Регулярно с аэродромов оккупированной Норвегии поднимались в воздух «юнкерсы» и «хейнкели». Они летели на северо-запад, к Ян-Майену и Шпицбергену, а после того как Германия напала на СССР, стали брать курс и на северо-восток, на Новую Землю и остров Вайгач. Самолеты шли на разных высотах — от 100 до 3000 метров, дальность полетов достигала 3000 километров, а цель была одна — разведка метеорологической и ледовой обстановки в Северной Атлантике и Баренцевом море.

Вскоре, однако, германское командование убедилось, что, как ни важны подобные метеополеты, они не могут заменить продолжительных наблюдений, ведущихся постоянно в каком-то одном, определенном районе. Нашлись специалисты, имевшие опыт работы в Арктике, которые предложили свои услуги немецкому командованию на Севере. Одним из них был видный синоптик доктор Руперт Гольцапфель, «наш милый Гольцапфель», как называли коллеги по известной гренландской экспедиции Альфреда Вегенера 1930 — 1931 годов этого весельчака, прекрасно игравшего на гитаре. Гольцапфель охотно взялся за разработку целой системы «метеорологических» мероприятий в северных широтах.

Он предложил посылать в море специально оборудованные рыболовные траулеры для производства метеорологических и ледовых наблюдений. Более того, летом 1940 года он сам добровольно отправился в первый же рейс в Датский пролив между Гренландией и Исландией на паровом траулере «Заксен». Семьдесят шесть суток крейсировал «Заксен» в этом районе, там, где нередко формируется атлантическая погода. Союзники запеленговали (правда, с большим [23] опозданием) этого плавучего «метеодиверсанта», и «Заксену» пришлось сначала прекратить работу радиопередатчика, а потом и вообще ретироваться. Однако через несколько месяцев «Заксен» снова вышел в море, к берегам Ян-Майена, и на этот раз в течение целых трех месяцев в гитлеровский морской штаб, находившийся в оккупированном норвежском городе Тромсё, с борта метеотраулера шли регулярные сводки погоды.

С их помощью немецкое командование намечало наиболее подходящий момент, чтобы под покровом тумана перебрасывать свои тяжелые корабли типа «Бисмарка» и «Тирпица» из портов стоянки в открытое море на перехват конвоев.

Успех так воодушевил руководителей германского морского флота, что в дополнение к траулерам для сбора сведений о погоде было отряжено даже несколько боевых подводных лодок! Они вели метеоразведку в море, причем им было строжайше запрещено атаковать корабли союзников. От них требовалось только одно: через определенные промежутки времени выходить в эфир и максимально быстро, чтобы их не успели запеленговать, передавать закодированные сведения о погоде в районе плавания, А уж остальные члены «стаи» потом с лихвой расплачивались с союзниками за эту, такую мирную на первый взгляд деятельность лодки-метеоразведчика…

Одно за другим выходили в океан германские метеорологические суда. «Заксен», и еще раз «Заксен», «Мюнхен», «Лауенберг», «Фризе», «Гессен», «Вупперталь». Британская морская разведка обратилась к командованию Флотом метрополии с просьбой захватить хотя бы одно немецкое метеосудно, чтобы заполучить секретные шифры. Английским боевым кораблям долго не удавалось этого сделать. Они потопили «Мюнхен», «Фризе», несколько траулеров погибло в атлантических штормах, и лишь «Лауенберг» вместе со своей секретной документацией — растерявшаяся команда не успела ее уничтожить — попал в руки англичан, и на некоторое время те получили «ключ» к немецким радиошифрам.

С самого начала войны немецкие метеорологи активизировали работу по созданию «автоматов погоды». Были разработаны два типа таких станций. Морские «автоматы» устанавливались в море на якорях [23] и давали сведения о температуре и давлении воздуха. Заряда аккумуляторных батарей хватало на два месяца. Наземные автоматические станции передавали еще и информацию о направлении и скорости ветра, могли работать при температуре воздуха до — 40°, а питания им хватало на целых девять месяцев. Передатчики станций обоих типов автоматически включались по 3 — 4 раза в сутки.

Морские радиометеостанции немецкие специалисты доставляли на подводных лодках, тайком подбиравшихся к берегам Лабрадора, Исландии, Гренландии. Наземные станции доставлялись самолетами и судами. Их устанавливали на Шпицбергене, Ян-Майене, острове Медвежьем, на Лабрадоре и на Новой Земле. Именно сюда, к берегам советской Новой Земли, на остров Междушарский, прилетел осенью 1942 года вездесущий «милый Гольцапфель». С превеликим трудом, увязнув шасси в еще не схваченном морозами грунте, сел в тундре «хейнкель-111». Долго и мучительно экипаж «выпрастывал» машину из грязи, но едва немцы приступили к установке радиометеостанции, появился советский самолет. Пилот обстрелял группу «научных диверсантов», и те, так и не закончив монтажа, поспешно взлетели. Через двое суток Гольцапфель рискнул снова наведаться сюда — очень уж велика была нужда в метеосводках. Но брошенная впопыхах во время первого визита метеостанция оказалась изрешеченной пулями: очевидно, наш летчик успел побывать здесь еще раз. Усилия по внедрению метеоавтоматики были явно непропорциональны достигнутым успехам: станции слишком быстро выходили из строя. Их разрушали морские волны, их «атаковали» любопытные медведи. И, конечно, их обнаруживали и «глушили» хозяева тех земель, на которые вторгались германские синоптики-разведчики. Нужно было придумать нечто новое, чтобы избавиться от капризов автоматики, от несовершенства наблюдений с борта метеотраулеров и подводных лодок, от эпизодичности, связанной с полетами метеосамолотов. И гитлеровские синоптики придумали, как им казалось, действенную методику: они стали организовывать постоянные метеоророгические станции на пустынных берегах отдаленных арктических островов и архипелагов. Совершенно секретные долговременные точки сбора метеоинформации в глубоком арктическом [25] тылу противника. Но их черед пришел несколько позже. А пока…

Сквозь фашистские заслоны в Северной Атлантике, преодолевая штормы, туманы и льды, шли в советские порты караваны кораблей. В районе острова Медвежьего их встречали корабли боевого охранения советского Северного флота и сопровождали в Мурманск и Архангельск. Здесь вели свое «сражение за цифры» советские синоптики и ледовые разведчики.


Как принимают караваны

Во время войны Мурманск как незамерзающий порт приобрел особое значение. Гитлеровские стратеги предполагали захват города и всего Кольского полуострова, наступление дальше на юго-восток, оккупацию северной территории нашей страны, включая Архангельск. Так появились на свет планы крупных военных операций на Севере — «Голубой песец», «Серебристая лиса» и т. д. Однако совместные действия защитников Заполярья — армии, авиации, флота — сорвали намерения германского генштаба. Мурманск, этот подлинно героический город, не сдался. Тогда фашисты решили разрушить его до основания, сжечь причалы, уничтожить порт, парализовать разгрузку приходящих в Мурманск караванов. Немецкая авиация беспощадно бомбила город и стоявшие у берега корабли. Вражеские аэродромы находились так близко, что служба оповещения не всегда успевала объявить тревогу. В городе часто полыхали пожары.

Среди объектов, подвергавшихся воздушным атакам, было приметное здание с флюгаркой на крыше, находившееся на Халдеевом мысу — мурманская Служба погоды. Фашистским пилотам удалось сильно повредить здание. Мурманские метеорологи перебрались в другой дом на окраине города, но и там их настигли бомбы. Погибли молодые радисты Землянская и Купцов, некоторые получили ранения, однако бесценные архивы удалось спасти из огня, а дежурные прогнозисты прямо среди развалин, под открытым небом, при продолжающемся воздушном налете, принялись составлять очередную карту погоды! Гидрометеорологи вскоре перешли в третье по счету здание, на проспекте Ленина, где и проработали до конца войны. [26]

…Зайдите в обычное, «мирное» бюро погоды, и вы услышите непрерывный стук телетайпов, увидите бесконечную бегущую бумажную ленту с группами пятизначных цифр. В этих цифрах вся погода планеты. На рабочих столах синоптиков — карты земного шара, на них маленькие кружочки метеостанций — городских, сельских, равнинных, таежных, горных, полярных, береговых, островных, дрейфующих… Около каждой точки множество цифр и условных значков: это техник-наноситель расшифровал ленту, превратил группы цифр в осязаемые значения температуры и давления, влажности и скорости ветра. Усилия тысяч наблюдателей как бы материализовались в хаосе цифр и значков. Хаос? Нет, строгая система, погода во всех ее проявлениях. А потом, проанализировав цифры и значки, синоптик рисует на карте кольца областей высокого и низкого давления — антициклоны и циклоны, прочерчивает резкие линии атмосферных фронтов — границы раздела между различными воздушными массами, закрашивает зеленым цветом зоны осадков, желтым — туманов. Так рождается Прогноз. Напряженный, но радостный труд. Мирный стук телетайпов, шорох карт…

А на мурманских прогнозистов падали бомбы, в них стрелял враг, они погибали, как погиб в море при исполнении служебных обязанностей молодой гидрометеоролог Василий Коровицын.

Они хорошо сознавали серьезность своей работы: от нее в немалой степени зависел успех боевых операций кораблей и авиации Краснознаменного Северного флота. Мурманские разведчики погоды составляли прогнозы для обширной акватории, побережья и глубинных районов Кольского полуострова. При этом «на переднем крае» борьбы находились военные синоптики штаба Северного флота. Гидрометслужба штаба планировала разведку погоды и давала прогнозы для всех основных районов боевых действий Северного флота — для Норвежского, Баренцева, Белого и даже Карского морей.

В штабе флота регулярно докладывалась метеорологическая обстановка. Если требовала ситуация, прогнозисты составляли экстренный уточненный прогноз. Нередко сообщения синоптиков внимательнейшим образом выслушивал командующий флотом адмирал А. Г. Головко. Командиры надводных и подводных [27] кораблей, а также авиасоединений, перед каждым выходом или вылетом в море подробно знакомились с погодой в районе предстоящих боевых действий.

Н. П. Беляков, В. Г. Фридрик, С. К. Авербух, Г. Ф. Прихотько, Н. И. Егоров, Г. И. Бондаренко, А. Н. Михайлов, Б. А. Яковлев, Н. П. Лужная, В. Ф. Чернова, Н. М. Чапыгина — это лишь немногие из тех военных и гражданских синоптиков, которые несли на своих плечах тяжесть «метеорологической» войны на мурманском берегу. Они видели смерть товарищей, получали тяжелые ранения, но не было случая, чтобы в штаб не поступила очередная синоптическая карта. Метеорологов очень любили на Северном флоте, понимали, как важна их работа. При всех строгостях той поры, при резком ограничении ночного передвижения по городу, метеорологам всегда была «зеленая улица». Им оставляли лучшие места в кинозале, о них не забывали, когда представляли к правительственным наградам моряков Северного флота — ведь они тоже сражались с врагом! А в 1943 году англичане вынесли особую благодарность за помощь в проводке конвоев именно им — сотрудникам Службы погоды. Метеорологи, в частности, немало способствовали успешному перегону соединения «летающих лодок» — гидросамолетов из Исландии в Мурманск. Прогноз погоды по трассе перелета давался «с дублированием»: его составляли и в Мурманске, и в Рейкьявике, где этим занимался опытный синоптик-краткосрочник (специалист по краткосрочным прогнозам) С. М. Простяков.

Откуда получали мурманские синоптики информацию о погоде? В основном с метеостанций нашей страны, особенно с северных, арктических. Сложность и специфика работы мурманчан заключалась в том, что связь с Москвой, через которую обычно «расходится» вся информация, была крайне затруднена: гитлеровцы то и дело прерывали телеграфную связь. Оставалась, правда, радиосвязь, но и она была ненадежна, так как Мурманск находится в зоне полярных сияний и магнитных бурь, столь затрудняющих прохождение радиоволн. Поступали эпизодически сведения о погоде из-за рубежа — из Гренландии, из Исландии, с некоторых метеостанций Британских островов. Каждая дополнительная цифра служила подспорьем синоптикам. [28]

При непосредственном участии метеорологов и гидрологов была осуществлена и чисто навигационная операция по выводу линейных ледоколов на восток, в Арктику, в августе 1941 года и возвращению их осенью в Архангельск, по окончании работы на трассе Северного морского пути. Уйти из Мурманска в светлое время года было почти невозможно: гитлеровские пилоты специально охотились за нашими мощными ледоколами. Оставалось одно: ждать густого тумана. Синоптики «пообещали» такую погоду и не обманули. Когда же пришла пора ледоколам возвращаться из Арктики на запад, было решено задержать их в Карском море до тех пор, пока не установится сравнительно крепкий лед. Предложение единственно верное в условиях войны: молодой, пусть даже прочный лед не очень страшен сильному ледоколу, зато отпугнет вражеские подводные лодки.

В крайней западной части Арктики шла тяжелая война. Однако конвои направлялись не только в незамерзающий Мурманский порт, но и в Архангельск, крупный порт на ледовитом Белом море, в дельте Северной Двины. В мирные годы навигация в зимнее время здесь резко сокращалась. Однако война потребовала максимального продления сроков судоходства в Белом море и в речной дельте. Понадобилась помощь Службы погоды в полном ее объеме: метеорологов, ледоведов, гидрологов-гидротехников, речных лоцманов — знатоков мелей и глубин, узких стремнин и резких поворотов русла.

Архангельские лоцманы проводили суда по коварным, изобилующим отмелями извилистым двинским протокам. Нередко — под фашистскими бомбами: немецкие самолеты добирались и до Архангельска, в городе не раз вспыхивали пожары. Лоцманы проявляли незаурядную храбрость, приводя в изумление даже видавших виды иностранных моряков, участников трансатлантических рейсов. Был, например, случай, когда английское транспортное судно, до отказа загруженное боеприпасами, подверглось в дельте Северной Двины близ острова Мудьюгский воздушному налету. Едва появились «юнкерсы», команда поспешила покинуть корабль, и на борту остался лишь Прокопий Васильевич Медведков, архангельский речной лоцман. Семь суток провел он на незнакомом судне, не раз пережил бомбежку, но не бросил своего поста! [29]

Невозможно не упомянуть о том исключительном внимании и дружелюбии, с какими население Архангельска встретило английских и американских моряков после гибели конвоя «PQ-17». Население города, испытывавшее большие лишения, старалось поудобнее разместить, посытнее накормить союзников. «Русские делают все возможное, они лишили всех детей школ и превратили последние в госпитали», — свидетельствовали иностранные моряки.

Особое задание было поручено гидрологам и инженерам. Архангельский порт в военные годы действовал и зимой, операции по проводке конвоев в Белое море и далее, в устье Северной Двины, осуществлялись с помощью ледоколов. Они начинались в ноябре — декабре и продолжались до лета, когда ледоколы уходили в глубь Арктики, на восток. Однако мощные ледокольные корабли типа «Красина» из-за большой осадки не могли входить в устье реки, в черту города, где располагаются причалы Бакарицы — основной части архангельского морского порта. Сюда мог входить только один ледокол «Ленин», имевший меньшую осадку. Часть грузовых судов останавливалась на подходах к Архангельску, в порту Экономия на правом берегу Двины. Здесь их разгружали, и дальше груз следовал по одноколейке, построенной в начале войны на правом берегу. А главная железнодорожная магистраль, связывающая Архангельск со всей страной, начиналась на противоположном, левом берегу. Моста через Северную Двину в те годы не было, и потому решено было связать оба берега реки «дополнительной» железной дорогой, проложенной прямо по льду!

Руководил этой сложной и ответственной операцией штаб уполномоченного Государственного Комитета Обороны (ГКО), начальника Главсевморпути, дважды Героя Советского Союза Ивана Дмитриевича Папанина. А непосредственные изыскания, выбор места будущей трассы, организацию постов гидрометеорологических и ледовых наблюдений проводила группа специалистов, возглавляемая опытнейшим инженером-путейцем, начальником Северного отдела Водпути Г. Я. Наливайко. Инспектор штаба В. Б. Витоженц и инженер-мостостроитель Д. В. Прохоров дневали и ночевали на двинском льду, организуя подготовку строительства переправы. Профессор Н. Н. Зубов, [30] инженер-контр-адмирал, видный океанолог и знаток полярных льдов, и его ближайшие помощники гидролог М. М. Сомов и метеоролог В. В. Фролов проводили исследования физических свойств речного льда и его структуры, делали расчеты прочности.

Изыскателям было нелегко: в ту военную зиму преобладала неустойчивая погода, сильное течение реки препятствовало нарастанию льда. Ежедневно Г. Я. Наливайко докладывал о ходе подготовки переправы в штабе уполномоченного ГКО. Дело двигалось медленно. Тогда решили «помочь природе» — искусственно нарастить лед. Сильные насосы начали гнать поверх него речную воду, намораживая слой за слоем. В начале января 1942 года по рельсам, положенным на лед Северной Двины, на левый берег реки пошли долгожданные составы.

Капризно и опасно Белое море: не подчиняющийся, кажется, никаким законам ледовый режим, сложная система морских течений, изменчивые ветры, нежданные туманы. Там, где совсем недавно были разводья, широкие пространства чистой воды, вдруг образуются гряды торосов, попадают в ледяную ловушку корабли. Успех операции по проводке каравана решают считанные часы, иногда минуты. Именно на Белое море прибыл в октябре 1941 года штаб Ивана Дмитриевича Папанина. К его штабу была прикомандирована синоптик Ольга Николаевна Комова. Воспитатель в детском саду, учительница на Чукотке, метеоролог на полярных станциях, начальник синоптического бюро Главсевморпути, челюскинка, одна из 104 обитателей ледового «лагеря Шмидта».

В Архангельске всю войну работал слаженный коллектив гидрометеорологов, местных и эвакуированных из Ленинграда специалистов во главе с подполковником Бассом. Своя служба погоды имелась и при штабе Беломорской военной флотилии, она обеспечивала прогнозами наши корабли, действовавшие на трассе Архангельск — Диксон. А при штабе И. Д. Папанина в течение двух первых военных зим был единственный синоптик — О. Н. Комова. Разумеется, она работала в тесном контакте со своими гражданскими и военными коллегами, неизменно получая от них всяческую помощь и, в свою очередь, помогая им. Но именно на ней лежала обязанность обслуживать синоптическими сводками караваны судов, приходивших [31] в Белое море из Атлантики и Арктики и возвращающихся обратно. На подходах к Белому морю, в самом море, на выходе из него — всегда и всюду корабли требовали «погоды». (Впрочем, если быть точным, ничего они не требовали: суда шли в «зоне молчания», охватывавшей и Баренцево, и Белое, и Карское моря. Корабельные рации молчали, они работали только на «прием».) С Большой земли на борт поступали аккуратные группы цифр, за которыми стояла Погода. И труд синоптика Комовой.

Капитанов интересовало главное: каково состояние льдов в Горле Белого моря и в самом море. Каждое утро в штаб Папанина приходили из Москвы синоптические сводки. С гораздо меньшей регулярностью поступали сведения о погоде от наших союзников. Но, конечно, наиболее важными оставались сообщения из района «непосредственных интересов» — с метеостанций Кольского полуострова и полуострова Канин.

И. Д. Папанин приказывал давать прогноз дважды в сутки, в полдень и в полночь, причем докладывать лично ему, в штабе. Вначале у Ольги Николаевны Комовой не было ни помощников-метеорологов, ни техников-наносителей (они появились несколько позже). Одна, как говорится, «и швец, и жнец, и на дуде игрец»!

Нередко глубокой ночью у нее в комнатке раздавался телефонный звонок Папанина или его ближайшего сотрудника Н. А. Еремеева: «Ольга Николаевна, голубушка, нет ли уточнений к последнему прогнозу?» А какие могли быть уточнения, откуда? Сам-то прогноз порою давался скорее по наитию, чем на основе объективных сведений: обстановка непонятная, то ли идет циклон, то ли застопорился… До утра новых сообщений с метеоточек ждать не приходится, как же дать уточнение? Но раз просит Папанин — а он в таких случаях никогда не приказывал, только просил — значит… Натягивала Ольга Николаевна спросонок тулуп и брела среди ночи в штаб, на Поморскую улицу, «уточнять»…

Случалось — ошибалась, и потом капитаны, придя в порт, начинали сводить счеты с «синоптичкой», но Папанин неизменно вставал на ее защиту: «Не ругайте [32] ее, а лучше посочувствуйте ей, посмотрите, в каких условиях она работает. Она очень старается!»

Начальник Главсевморпути всегда жадно интересовался погодой и превосходно умел читать синоптическую карту. Да и другие руководители морских операций — тоже, не говоря уже о полярных капитанах и летчиках. Папанин, вероятно, не раз вспоминал, как, находясь на дрейфующей льдине, помогал вместе со своими тремя товарищами лететь через Северный полюс экипажам Чкалова и Громова: радист Э.Т.Кренкель передавал на борт самолетов сводки погоды в районе полюса. А Ольга Николаевна, работая на Севере в годы Отечественной войны, по ее собственному признанию, не раз видела словно воочию гибнущий «Челюскин». Прямо перед глазами стояла эта страшная картина: лютый февраль, грохот льдов, хруст бортов парохода, его высоко задранная корма и уходящий в пучину корпус… В такие минуты ей всегда думалось: «А вдруг именно сейчас гибнет где-то рядом английское судно? Или американское? И гибнет из-за тебя, напоровшись на льдину, а ты накануне дала благоприятный прогноз, чистую воду по всему маршруту наобещала!» Временами на нее находило отчаяние, злила собственная беспомощность.

Зато как легко бывало у нее на душе, когда прогноз сбывался! Тут уж капитаны не жалели комплиментов. А ведь они, особенно те, что из поморов, сами великолепно разбирались в погоде, чутко улавливали ее местные признаки, знали общие атмосферные закономерности. В. И. Воронин, П. А. Пономарев, Н. И. Хромцов, М. Г. Марков, Ю. К. Хлебников — да разве всех перечислишь! Не удивительно, что во время войны именно эти люди лучше других могли оценить удачный прогноз.

В Арктике в сводку погоды обязательно включаются и такие понятия, как «ледовая обстановка», «состояние моря». Арктические льды — около 12 миллионов квадратных километров льда, морского и континентального, — главный «холодильник» северного полушария, один из основных климатообразующих факторов на всей планете. Они же — главное препятствие на трассе Северного морского пути, объект пристального внимания моряков и ученых, «почва» под ногами участников дрейфующих экспедиций. Поэтому [ 33] правильнее всего называть арктическую гидрометслужбу Службой погоды и льда.

Низко — часто на бреющем полете, чтобы не упустить из виду ни одной детали безжизненного ледяного ландшафта — проносятся над полярными морями самолеты ледовой разведки. Внимательно вглядываются во льды прильнувшие к иллюминаторам воздушные разведчики-гидрологи, и карандаши в их руках начинают вычерчивать замысловатые линии, кружки, квадраты, ромбы, многоугольники. На карте ледовой обстановки, которая через час-другой будет сброшена идущему во льдах каравану, возникают ледяные поля, испещренные трещинами и вздыбившиеся могучими торосами….

Ледовая авиаразведка! Тогда, в годы войны, ей было от роду меньше двадцати лет, но у нее уже имелся опыт полетов над всеми полярными морями, над Арктическим бассейном и льдами Северного полюса. Полярные летчики, штурманы, гидрологи Арктического института научились с большой точностью определять направление и скорость дрейфа ледяных полей, их возраст, толщину, сплоченность, надежность «просветов» — пространств чистой воды. Одновременно велись наблюдения за метеорологическими условиями и состоянием моря; определялись мощность и высота облаков, скорость ветра (по сносу самолета с заданного курса), величина волнения на море, свободном ото льда. Карта ледовой обстановки служила неоценимым подспорьем синоптику: с ее помощью удавалось делать косвенные выводы о режиме ветров, о преобладании отжимных (от берега) или прижимных (к берегу) воздушных потоков, а это одно уже служило основой для практических рекомендаций капитанам судов.

Ледовую разведку над Белым морем в содружестве с авиацией Беломорской флотилии вели в военные годы полярные летчики В. Попов, Е. Гаевский, С. Кулик. Пилотов несколько, а штурман один — Александр Ервандович Погосов, и тому будет объяснение.

Он, как и Ольга Николаевна Комова, был челюскинцем. Причем ему довелось быть самым последним обитателем ледового «лагеря Шмидта». 13 апреля 1934 года летчики Каманин, Водопьянов и Молоков прилетели за последними шестью челюскинцами. Моторист Сандро Погосов подтолкнул сперва [34] каманинскую машину, потом водопьяновскую и на ходу вскочил в молоковскую. Как шутил он сам: «Последними по льдине все-таки мои ноги прошлись!»

Как только началась война, Погосов, ставший к тому времени штурманом полярной авиации, оказался при штабе Папанина. Работал он «на два фронта»: в качестве штурмана летал на ледовые разведки в Белом море и, кроме того, принимал грузы с союзных караванов как в Архангельске, так и в Мурманске.

В те годы в Архангельске базировалось звено самолетов ледовой разведки: один скоростной бомбардировщик «СБ» — быстрая двухмоторная машина и два «ПО-2» — одномоторные двухместные самолетики. По штату на это звено полагался один штурман. Погосов и был этим штурманом, летая либо на большой машине, либо на одном из «малышей».

Через штаб Беломорской военной флотилии и миссию союзников в Архангельске поступали сведения о примерных сроках подхода очередного конвоя. Задачей пилотов было обслуживать корабли ледовой информацией на участке Горло Белого моря — порт Архангельск. За сутки до появления конвоя большой самолет совершал разведывательный полет по всему району, и Погосов составлял общую карту обстановки: ведь штурман полярной авиации должен уметь вести ледовую разведку не хуже гидролога. Самолет прочерчивал галсами пространство над Белым морем, подходы к нему, собирая нужные данные. И сразу же вставала другая задача: сообщить полученные сведения на корабли и, что еще важнее, провести караван через льды. Вот тут-то и начиналось самое трудное.

Рация имелась только на большом самолете, но этой скоростной военной машине строжайше запрещалось приближаться к кораблям конвоя: моряки неукоснительно соблюдали приказ сбивать всякий военный самолет — слишком велика была угроза немецкого воздушного налета и «на всякий случай» приходилось открывать стрельбу по каждому появившемуся в поле зрения неизвестному самолету. Поэтому наши ледовые разведчики действовали «многоступенчато», с привлечением «ПО-2».

В воздух поднимались сразу оба «ПО-2»: случись что с первым самолетом — второй должен был оказать помощь или, на худой конец, вернуться на базу и сообщить о беде. Так и летали встречать караваны [35] оба самолета одновременно — моряки хорошо знали их, знали, что у гитлеровцев нет подобных «малолитражек», и поэтому никогда не обстреливали эти, похожие на игрушечные самолетики.

Один шел на высоте 500 — 600 метров, другой гораздо ниже — на 150 — 200 метрах. Долетали до головного судна каравана (обычно это был ледокол), бросали на палубу вымпел — полую пластмассовую трубочку с вложенной внутрь ледовой картой и «вели» конвой в Архангельск, указывая наиболее удобный путь во льдах. Караван разгружался, и пилоты провожали корабли в обратную дорогу, до выхода из Горла Белого моря. Проходило совсем немного времени — и на подходе был уже новый караван.

Летали разведчики только в ясную погоду, эту погоду они «получали» от Ольги Николаевны Комовой. Вся воздушная разведка продолжалась без посадки по четыре — пять часов, в машины ставили дополнительные баки с горючим. В случае затяжного снегопада сразу же шли на посадку, садились прямо на морской лед и там пережидали непогоду. Александр Ервандович Погосов, вспоминая об этом, улыбается:

— До чего же странно жизнь поворачивается! Я — южанин. Когда впервые увидел лед на Неве, оторопел, долго не мог привыкнуть. Однажды все-таки рискнул перейти реку по льду на Васильевский остров, но обратно решил возвращаться по мосту — боялся. А ровно через два года был уже среди тех, кто готовил на льду Чукотского моря посадочную полосу для эвакуации челюскинцев, стал даже чем-то вроде коменданта ледового аэродрома — сейчас бы сказали: на общественных началах! С тех самых пор сроднился со льдами — и морскими, и речными, и озерными, никакого страха перед ними не испытывал.

…Так работали сотрудники Службы погоды и льда в крайнем западном районе Советской Арктики. Но оставался еще весь Великий Северный морской путь — ледовая трасса от Новоземельских проливов до Берингова пролива. И на ней — несколько десятков маленьких полярных станций, несколько сот наблюдателей, радистов, механиков. Война не сразу пришла сюда, но почувствовали ее сразу. И одними из первых — «служители» погоды, скромные полярные гидрометеорологи. [36]


Эта трижды нелегкая служба…

С началом Великой Отечественной войны все полярные станции в Баренцевом и Карском морях оказались под угрозой прямого нападения врага. Что, казалось бы, могло угрожать этим маленьким одиноким островкам среди безбрежного ледяного моря? Фронт находился за тысячи километров отсюда, лишь немецкие самолеты-одиночки «просачивались» в район Новой Земли. Вражеским же кораблям путь на восток — в Карское море, в море Лаптевых — преграждали дрейфующие ледяные поля. И тем не менее война докатилась до глубоких арктических тылов, почти до пролива Вилькицкого, охватив едва ли не половину исполинской полярной трассы.

Причина активного интереса гитлеровцев к нашим высокоширотным районам понятна: фашистам не давала покоя мысль о том, что живет и действует Северная морская магистраль, по которой идут на восток грузы для золотодобывающей промышленности Колымы, предприятий Норильска, для крепнущих портов на побережье Ледовитого океана. А с востока шли под проводкой ледоколов военные корабли, суда с игаркским лесом, с американскими грузами по ленд-лизу. И, конечно, как и в довоенные годы, Северный морской путь служил единственным каналом снабжения полярных станций, разбросанных на пространстве, измеряемом тысячами миль.

Немецкое командование намеревалось парализовать деятельность арктической трассы, разработав для этого целый комплекс мер. Во-первых, топить суда, следующие Северным морским путем. Во-вторых, разрушать важные порты и поселки на побережье, такие, как Амдерма и Диксон. В-третьих, уничтожать советские радиометеорологические полярные станции на материке и на островах, что резко затруднило бы навигацию в Арктике: ведь эти метеоточки обеспечивали информацией о погоде и льдах все наши корабли и самолеты. Здесь, на полярных станциях, заправлялись горючим ледовые разведчики. И, наконец, сами станции служили надежными пунктами наблюдений за морем и воздухом.

Советское военное командование отчетливо понимало, какая угроза нависла над Арктикой, над уникальной трассой Северного морского пути. На ее [37] защиту встали боевые силы Северного флота, Беломорской военной флотилии. Уже в августе 1941 года был сформирован специальный Северный отряд кораблей, которым командовал герой гражданской войны и сражений в Испании Н. П. Аннин. Этому отряду поручалось нести дозорную службу на трассе Северного морского пути, контролировать вход в проливы Новой Земли, конвоировать грузовые транспорты. Кроме того, были созданы особые подразделения — ледокольный отряд и авиационная группа. Ими руководили известные полярники Герои Советского Союза капитан М. П. Белоусов и летчик И. П. Мазурук.

Очень точно оценил создавшуюся обстановку начальник Главсевморпути. И. Д. Папанин распорядился завезти на полярные станции двухгодичный запас продовольствия, привести в порядок боевое снаряжение — личное оружие, пулеметы, гранаты. На многих станциях были смонтированы аварийные радиостанции — на случай, если будут уничтожены основные постройки. Такие резервные станции, где к тому же находились запасы топлива, продовольствия, одежды, располагались в укромных, скрытых от чужого глаза уголках, на некотором удалении от главной базы. Законом Арктики стало соблюдение строжайшей дисциплины в эфире, особенно после гибели парохода «Куйбышев», опрометчиво сообщившего по радио свои координаты. «Зона молчания» простиралась на восток до пролива Вилькицкого. Молчали корабли, молчали самолеты. Выходили в эфир лишь наземные службы, чтобы передать зашифрованные приказы штабов морских операций и сводки — в том числе метеорологические и ледовые — всем, кто в них нуждался. Радисты на полярных станциях круглосуточно вслушивались в эфир, не раздастся ли сигнал бедствия.

…Романтическая и безусловно вошедшая в историю профессия полярника! В довоенные годы газеты на видных местах печатали сообщения об отправлении в Арктику и возвращении из нее очередной группы полярников. В наши дни подобной информации уже не встретишь: иное время, иные свершения, воображение человека захвачено космическими полетами, выдающимися научными открытиями. Но ничуть не изменилась полярная стихия, не стали многолюднее арктические островки. Людей здесь по-прежнему [38] подстерегают опасности и лишения, хотя резко изменился к лучшему быт, стала надежнее связь.

Ураган и пурга, мороз и туман, снег и бескрайние льды, дрейфующие и материковые, — вот что такое Арктика! Чем севернее, тем дольше длится многомесячная тьма, и даже многомесячный день не может сгладить, смягчить те трудности, которые несет с собой полярная ночь. А во тьме над Арктикой бушуют ветры и метели, и кажется, что от этого тьма делается еще гуще, еще беспросветнее.

Еще в начале нашего столетия шведский метеоролог Г. Бодман, зимовавший в Антарктике, попытался выразить цифрами то, о чем люди догадывались по собственному опыту: путем многочисленных экспериментов он выяснил, что именно скорость ветра, а не температура воздуха определяет суровость погоды и климата. Так появилась формула Бодмана, по которой можно в отвлеченных единицах подсчитать «жестокость погоды» (за единицу «жестокости» приняты такие условия, когда нет ветра, а температура равна нулю). Оказалось, что мороз в — 60° при полном безветрии менее «жесток», чем легкий 10-градусный морозец при умеренном ветре 10 метров в секунду. А при температуре воздуха — 40° и ветре скоростью 40 метров в секунду «жестокость погоды» достигает огромных значений: 30 условных единиц! Подобные «жестокие» комбинации температуры и ветра в зимней Арктике бывают и на Новой Земле, и на Диксоне, и на Чукотке.

Если же добавить к этому, что ветер вздымает с заснеженной земли, со льдов, сковавших море, совершенно фантастическое количество снега — миллионы и миллиарды тонн (это не преувеличение, а результат подсчетов!), что весь воздух во время арктической пурги пронизан, пропитан колючим, всюду проникающим, все заносящим снегом, то можно хотя бы отдаленно представить себе, каково приходится полярным наблюдателям-метеорологам! (Разумеется, наблюдателям, работающим в других местах — в жарких песчаных пустынях, в высокогорных районах, на открытых всем ветрам голых скалистых островках, ничуть не легче, но в этой книге речь идет об Арктике.)

В любую погоду-непогоду, каждые три часа, а если требуют летчики, то и ежечасно, выходят, вылетают, выползают «на срок» метеонаблюдатели [39] полярных станций. Недолог вроде бы их путь: всего сто — сто пятьдесят шагов до метеоплощадки, но каким изматывающим он порою бывает! В сплошной стене метели, согнувшись в три погибели, держась рукой за прочный штормовой леер, натянутый между домом и площадкой, пробирается к приборам наблюдатель. Его валит с ног ветер, обжигает холод. На лице нарастает плотная ледяная корка, стынут и делаются нечувствительными пальцы в двойных рукавицах, в мозгу сидит неотвязная мысль о бродящем где-то поблизости белом медведе (как бы ни успокаивали на сей счет зоологи, уверяющие, что, во-первых, медведь сам никогда не нападет на человека и что, во-вторых, в метель даже зверь предпочитает отлеживаться в сугробе, а не рыскать по берегу в поисках метеоролога!). А потом — занесенные снегом приборы в будках на метеоплощадке, отсчеты показаний термометров и флюгеров, несколько десятков цифр, записанных негнущимися пальцами на гладкой фанерке, болтающейся на прочном шнурке (чтобы не унес ветер), — и обратный путь, занимающий иногда пять, а иногда и пятнадцать минут. Но случается, что наблюдатель никогда уже не возвращается домой. Так было в марте 1931 года с аэрологом полярной обсерватории в Маточкином Шаре на Новой Земле М. Д. Лебедевым. Так было в марте 1959 года на полярной станции Русская Гавань на той же Новой Земле с гидрологом А. А. Афанасьевым. Такой иногда бывает плата за сведения о погоде и льдах, их страшная, невероятно высокая цена…

Можно сконструировать и внедрить в жизнь быстродействующие дистанционные приборы. Можно, не выходя из дому, получить почти всю необходимую метеоинформацию. Почти — но не всю! Ничто не заменит наметанного глаза опытного наблюдателя, никакие приборы не уловят тонкостей погоды — всего того, что позволяет синоптику увереннее наметить линии атмосферных фронтов, выявить признаки грядущих перемен.

Но ведь «не погодой единой» живет полярная станция! Регулярно, по нескольку раз в сутки, на берег моря, будь то Белое, Баренцево, Карское, Лаптевых, Восточно-Сибирское, Чукотское или Берингово море, выходят наблюдатели-гидрологи. Это на крупной гидрометстанции или в арктической обсерватории. [40] А на маленькой зимовке такая работа выпадает на долю все того же труженика-метеоролога. Снова цифры на фанерке: высота волны в бухте, количество льда в заливе или проливе, толщина ледяного покрова, температура внутри льда, температура самой морской воды, соленость воды, ее плотность, скорость и направление подводных течений… На Большую землю уходят со всех точек наблюдений радиограммы, только не с синоптическими, а ледовыми данными. Прогнозисты все должны взвесить, ничего не упустить: через месяц-другой начнется очередная навигация на арктической трассе, капитанам ледоколов и грузовых судов необходимо подготовиться и к капризам погоды, и к коварству льдов.

Внешне война мало что изменила: все те же сроки наблюдений, те же методы, те же приборы. Но резко переменилась жизненная ситуация, наступили тревожные, полные скрытой опасности дни. Дни, недели, месяцы, целые годы пребывания на дальней полярной станции, без всякой уверенности в прибытии долгожданной смены, на ограниченном, достаточно однообразном пищевом рационе (далеко не везде оказался двухгодичный запас продовольствия). В высокоширотной Арктике пролегла своя «линия фронта», со своими «солдатами» — наблюдателями, радистами, механиками, поварами полярных станций. Им предстояло «делать погоду», а кое-где одновременно готовиться к активной борьбе с врагом.

Одним из тех, кто всю войну провел на полярных станциях, был ветеран Северного морского пути Борис Александрович Кремер. Он отдал Арктике десятки лет жизни, зимуя и работая в самых разных ее уголках — от Земли Франца-Иосифа на крайнем западе до бухты Провидения на востоке. Но самой первой, самой сильной и верной его любовью стала Северная Земля, крупный, почти сплошь покрытый льдом архипелаг за 80-й параллелью, позднее других открытый, тяжелее других доставшийся. Здесь еще до войны начинающего полярника подстерегало первое настоящее испытание — ему пришлось провести полтора года на уединенной зимовке вдвоем с радистом А. А. Голубевым. К ним не сумел пробиться ледокол со сменой, а покинуть станцию, улетев на самолете, они отказались: близилась летняя навигация, капитаны и пилоты нуждались в их сводках. [41]

Перед самой войной, в мае 1941 года, Б. А. Кремер, получивший уже свой первый орден и звание «Почетного полярника», принял назначение на ту же Северную Землю, на самую северную ее оконечность. Здесь Кремера и двух его товарищей застало 22 июня.

До конца лета они работали на мысе Арктическом острова Комсомолец. Их настолько измучили частые и разнообразные наблюдения, а также дальние походы, во время которых составлялась карта этого района острова, что, когда за ними наконец пришел ледокольный пароход «Садко», у них не оставалось сил дотащить до шлюпки собственное имущество. Они взяли только собранные коллекции, журналы наблюдений и личное оружие. «Садко» доставил их в Диксон, и можно было, казалось бы, подумать об отдыхе. Однако отдых «не состоялся».

Б. А. Кремера вызвали в радиорубку на прямые переговоры с И. Д. Папаниным. Разговор шел азбукой Морзе на эзоповом — простом, чтобы не сказать примитивном, «самодельном» языке. Папанин понимал, какой ценой досталась Кремеру и его спутникам экспедиция на Северную Землю. Начальник Главсевморпути сам не один год провел в Арктике — и на мерзлой голой земле, и на ломающихся под ногами дрейфующих льдах. Он ничего не приказывал, ни на чем не настаивал, а просто дал понять Кремеру, что есть одно весьма важное задание: расконсервировать маленькую полярную станцию на острове Домашнем у западного берега Северной Земли, на том самом островке, который в 1930 — 1932 годах служил базой знаменитой экспедиции Ушакова — Урванцева. Домашний стал особенно необходим сейчас, когда началась война. Погода, движение льдов, наблюдения за ними в крайней восточной части Карского моря… Враг едва ли сумеет проникнуть в эти края, но кто знает?!

Кремер понял все с полуслова. И тут же ответил согласием. Папанин сказал кратко: «Иди в колхоз Корельского, они тебе помогут». Кремеру ли было объяснять, что Корельский — капитан «Садко», а «колхоз» — сам «Садко»! Борис Александрович совсем было собрался идти к «колхозникам», но тут его вызвал находившийся на Диксоне заместитель Папанина и его товарищ по дрейфу на станции «Северный полюс» Петр Петрович Ширшов. Разговор был такой:

«Послушай, Борис Александрович, может быть, [42] не стоит рисковать судном? Обстановка там неясная, мы о погоде, ни о льдах мы ничего не знаем — для того тебя и посылаем. Давай по воздуху, а? Ты уже не раз доказывал, что можешь продержаться, когда нужно. Побудь там до весны, полгодика. А потом сменим, даю честное слово».

На Диксоне был гидросамолет — «летающая лодка» полярного летчика М. Н. Каминского. Пилот рвался на фронт (впоследствии он добился своего), но сейчас ему предстояло выполнить сугубо мирное задание: доставить трех человек на законсервированную за год до войны станцию. Летчики прониклись сознанием особой серьезности порученного им дела, когда увидели, что группа Кремера отправляется зимовать, не захватив с собой ни продуктов, ни снаряжения!

На Домашнем оставались от последней смены полярников продукты, и в достаточном количестве, но уже с порядочным «сроком давности» и притом крайне скудного ассортимента. А ничего свежего захватить с собой было невозможно. Небольшая машина могла взять лишь самих людей с минимальным количеством личных вещей в рюкзаках: в самолет необходимо было загрузить столько горючего, чтобы его хватило пилотам на обратный путь. Борис Александрович Кремер (начальник и метеоролог), Всеволод Николаевич Скворцов (радист и метеоролог) и Илья Иванович Шенцов (механик и повар) вылетели на Домашний.

Перед самым взлетом разыгралась трогательная и весьма многозначительная сценка. Люди были уже на борту, летчики стали прогревать моторы. Бортмеханик собрался было закрыть дверцу, но ему мешали чьи-то массивные болотные сапоги. Он схватил сапоги за «ушки», чтобы откинуть их в сторону, но они остались стоять на месте, словно приросли к полу… Бортмеханик бросил гневный взгляд на Кремера — дескать, контрабандой занимаетесь! — и принялся с яростью опорожнять сапоги. Но с каждой секундой выражение его лица менялось: в сапогах были не банки консервов, не пачки сахару, не бутылки спирта, а всевозможные отвертки, гаечные ключи, дизельные свечи — иными словами, все то, без чего не в состоянии обойтись ни один уважающий себя механик полярной станции, отчетливо понимающий, что в критическую минуту его выручат лишь собственная предусмотрительность и находчивость! Бортмеханик не проронил ни звука, [43] бережно уложил все выброшенные им предметы обратно в сапоги и, поднатужившись, осторожно переставил их подальше ог дверцы.

На Домашнем все трое мгновенно включились в оперативную работу. Давали сводки погоды, следили за морем, за воздуком, за эфиром. Жизнь шла размеренно и трудно, едва дотягивали до весны, до обещанной смены. Ждали легчика Г. К. Орлова, но из-за неполадок с машиной и затянувшейся непогоды он так и не прилетел.

Как раз перед этим, зимой 1941 — 42 года, Орлов был занят исключительно трудным и ответственным делом: вывозил из блокадного Ленинграда семьи полярников, ценные документы и труды десятков экспедиций, хранившиеся в фондах Арктического института. Летчики совершали рейсы по маршруту Череповец — Ленинград над Ладожским озером (а на Ладоге тем временем трудились работники Службы погоды и ленинградские физики, изучавшие деформации озерного льда, — они помогали прокладывать «Дорогу жизни»). Каждый полет, с посадкой в Тихвине, продолжался два — три часа, а в день Орлов ухитрялся совершать по два — три таких рейса! В небе были вражеские самолеты, и Орлов, полярный летчик, выбирал для своих полетов самую что ни на есть «арктическую» погоду — густую облачность, плотный снегопад. На бреющем полете, почти прижимаясь к ладожскому льду, словно во время обычной ледовой разведки где-нибудь в Карском море, вел он свою машину. Иногда уставшего пилота подменял у штурвала испытанный арктический штурман В. И. Аккуратов. Нередко над аэродромом шел воздушный бой, а Орлов, вынырнув из облаков, совершал посадку, сам вносил в самолет, укладывал поудобнее больных, ослабевших людей, давал им витамины, еду из собственного пайка. И снова взлетал в небо, чтобы вскоре вернуться за другой партией ленинградцев. И так — 59 раз!

…Весной группу Кремера не сменили. Наступило лето, и им сообщили, что на Домашний идет смена во главе с радистом Анатолием Шаршавиным. Названия корабля, направлявшегося к ним, они тогда не знали, как еще долго не знали судьбы этого судна. Одно только поняли они, когда подошла к концу навигация 1942 года: никто их не сменит и на этот раз. Нужно было оставаться на вторую, не просто трудную, не [44] просто голодную — на невероятно тяжелую зимовку, с невеселыми, туманными перспективами.

Поздней осенью прилетел И. И. Черевичный, летчик, о котором еще не раз будет говориться в этой книге. Он сбросил полярникам кое-какие продукты, но, к несчастью, почти все разбилось о камни. Весь берег острова запорошило мукой из порвавшихся мешков, повсюду валялись лопнувшие консервные банки. Через несколько месяцев в море у самого берега неожиданно обнаружился чудом уцелевший ящик с американской колбасой. Но в это время уже был болен механик Шенцов, болен безнадежно.

Сказалось многомесячное недоедание, резко обострились прежние болезни. Врач с далекого мыса Челюскин по радио поставил диагноз: острый нефрит, нужна диета, исключавшая соль и, что самое печальное, — медвежье мясо, основное их подспорье, без которого они вряд ли пережили бы первую зиму. На почве такой «диеты» у Шенцова началась цинга…

Двое самоотверженно ухаживали за третьим, делали ему укрепляющий массаж, лечили пролежни… Однажды больной механик сказал: «Мне сегодня приснилось, что 5 марта за мною непременно прилетят». Именно в этот день его не стало. Илью Ивановича Шенцова похоронили в промерзшей земле острова Домашнего. Зимовщиков осталось двое.

Кремер и Скворцов работали и отдыхали одновременно, чтобы один мог всегда прийти на помощь другому. Тем более, что у Скворцова все чаще стали повторяться приступы аппендицита. Однако слово «отдыхали» в данном случае вряд ли уместно: о каком отдыхе может идти речь, если то и дело нужно давать метеосводки! В светлое время года Диксон регулярно заказывал авиапогоду, то есть требовал ежечасных сводок. Уже много позже Борис Александрович спросил у начальника штаба морских операций Западного района Арктики Арефа Ивановича Минеева, зачем Диксону понадобилось «гонять» погоду в самую настоящую непогоду, в пургу, в шторм, зачем нужно было мучить метеорологов и радистов, когда ни один самолет заведомо не мог подняться в воздух? Ответ поразил даже видавшего виды полярника: «Мы делали это преднамеренно. Давали приказ по всем станциям вести ежечасные наблюдения и выходить в эфир, чтобы немцы, следившие за нашими радиопереговорами, [45] думали, будто в воздухе наша авиация, и не совались сюда!» Остроумный «метеокамуфляж», но сколько сил он потребовал от полярников, и без того изнуренных тяготами работы и быта!

На всех полярных станциях Арктики было в ту пору трудно, независимо от того, близко или далеко от зоны военных действий они находились. Круглосуточные гидрометеорологические наблюдения, круглосуточная бессонная вахта в радиорубке, нехватка самых необходимых продуктов, случайные травмы, неожиданные болезни — а до ближайшего врача сотни и тысячи километров, и нет никакой уверенности, что помощь поспеет вовремя… Случалось, что в ответ на запрос Диксона, Тикси или другого крупного арктического центра радист далекой полярной станции сбивчиво выстукивал на ключе: «Погоду дать не могу. Наблюдатель в обмороке после бессменной трехсуточной вахты. Разрешите двухчасовой отдых!»

А Кремеру и Скворцову было, пожалуй, труднее, чем многим их коллегам. Совсем плохо стало с продуктами, только что они пережили тяжелейшую потерю — умер Шенцов и они остались вдвоем (а ведь объем работы ничуть не уменьшился!). И главное — их мучила полная неизвестность. Ни через полгода, ни через год, ни через полтора их не сменили. Но надо любой ценой продержаться, выжить, не сорвать работу.

После двух — трех суток ежечасных метеонаблюдений Кремер и Скворцов чувствовали себя совершенно разбитыми. Они дремали прямо за рабочим столом, почти теряя сознание. А ведь нужно было еще топить печь, добывать воду из снега, охотиться на медведей, готовить себе пищу. И ко всему прочему адский труд: поддерживать в постоянной готовности аэродром на льду бухты, куда бы мог в случае необходимости сесть самолет — прилетит же он рано или поздно!

Даже в наши дни, когда на полярных станциях устройством аэродромов занимаются с помощью тракторов и бульдозеров превосходно экипированные здоровые люди, этот труд по справедливости считается самым неблагодарным. На острове Домашнем в голодные военные годы такая работа выпала на долю двух измученных людей, в руках у которых были только лопаты да пешни. Они срубали ропаки, плотные снежные заструги, выравнивали посадочную полосу, [46] которую то и дело заносило снегом во время очередной пурги. И плюс к этому — полный объем работ по жесткой программе.

Дорабатывались до того, что начинало двоиться в глазах. А когда наконец отменяли ежечасные наблюдения, на них наваливалась безнадежная бессонница — от переутомления. Борис Александрович Кремер случайно изобрел необычный способ борьбы с нею: стал заучивать наизусть самые любимые стихи — раннего Маяковского, Блока, Пастернака и с изумлением убедился, что это помогает быстро уснуть!

Осенью 1943 года они уже совсем отчаялись вернуться на Большую землю, свыклись окончательно с мыслью о третьей зимовке. И вдруг Кремер с ужасом заметил, что его десны приобрели какой-то совершенно мертвенный оттенок — цинга! Надвигалась новая большая беда.

К счастью, вскоре сообщили, что к ним вылетает самолет.

Льды блокировали островок, лишь у самого берега тянулась узкая полынья, которая могла в любое мгновение сомкнуться. Туда-то и направил свой гидроплан А. Т. Стрельцов, летчик в Арктике новый, но уже успевший проявить и доблесть, и самоотверженность. Еще на подходе к Домашнему пилот распорядился, чтобы люди были готовы к немедленной погрузке — «летающая лодка» могла оставаться в опасной полынье считанные минуты. Полярники успели заколотить домик, собрать немудреные пожитки и через несколько часов были уже на Диксоне. Труднейшее двухлетнее испытание завершилось.

В навигацию следующего, 1944 года Б. А. Кремер плыл на Чукотку из Владивостока на пароходе «Анадырь». В проливе Лаперуза их остановил «японец». После краткого допроса, учиненного капитану «Анадыря» Л. К. Шар-Баронову, японский офицер «милостиво» разрешил судну продолжить плавание. В этот момент кто-то из наших матросов на полную мощность запустил через динамик пластинку с песней о «Варяге»! Японские офицеры тотчас принялись очищать верхнюю палубу своего корабля от «нижних чинов» — они не могли допустить, чтобы те слушали «крамольную» песню о подвиге русского крейсера…

Вместе со всеми Борис Александрович слушал «Варяга», но эта песня напоминала ему о корабле, [47] судьба которого причудливым образом переплелась с его, Кремера, судьбой, с судьбами многих полярников, О том самом корабле, который так и не пришел в августе 1942 года к ним, на остров Домашний, не доставил туда смену во главе с новым начальником, радистом Шаршавиным. Это был другой, арктический «Варяг» — легендарный ледокольный пароход «А. Сибиряков».


Почему не пришел "Сибиряков"?

Почему не пришел «Сибиряков»?

Гитлеровский флот, базировавшийся в Северной Норвегии, насчитывал в своем составе мощный линкор, несколько тяжелых и легких крейсеров, два десятка эсминцев, свыше двадцати подводных лодок, пятьсот самолетов. Летом и осенью 1941 года вражеские корабли еще не рисковали проникать в настоящее «Полярное» море, сначала они ограничивались разбоем у мурманского берега и, конечно же, операциями в Северной Атлантике. Но уже летом 1942 года фашистские военно-морские силы, особенно подводные, заметно активизировались на дальних арктических коммуникациях.

Подводные лодки врага начали все чаще и чаще тайком пробираться через Новоземельские проливы в Карское море. В общей сложности, за 1942 — 1944 годы они совершили более двадцати рейдов в карские воды, поставили там сотни мин, потопили несколько наших судов. В Карском море побывало до семнадцати германских подводных лодок, объединенных в группы «Викинг» и «Грейф». Пиратские рейды далеко не всегда проходили для гитлеровцев безнаказанно. Лодки подрывались на наших заградительных минных полях, шли на дно под ударами глубинных бомб, сброшенных нашими противолодочными кораблями. А в октябре 1943 года минный тральщик «ТЩ-110» под командованием старшего лейтенанта (ныне адмирала) В. В. Михайлина протаранил вражескую подводную лодку, разбойничавшую в полярных водах. Однако дело не ограничивалось одной лишь «подводной» войной. На лето 1942 года гитлеровское командование запланировало крупную операцию с участием тяжелых надводных кораблей. Ей было дано «поэтическое» название «Вундерланд» — «Страна чудес». [48]

Разумеется, тут же встал вопрос о погоде, о льдах, о тщательной рекогносцировке метеорологических и ледовых условий по маршруту предстоящего рейда. Сначала германский морской штаб рассчитывал направить в советские полярные воды «метеотраулеры», такие же как те, что уже плавали в Атлантике. Одновременно немецкие радисты занялись усиленным прослушиванием эфира, перехватом переговоров между советскими полярными станциями, портами. В первую очередь они стремились раскрыть шифры, которыми кодировалась вся информация.

Ощутимых результатов радиоперехват не дал: к этому времени наши шифровальщики научились надежно кодировать важнейшие сведения. От посылки траулера пришлось отказаться: неудача с разведывательным судном привела бы к срыву еще не начавшейся операции, а в немецком штабе, видимо, опасались, что сохранить в тайне этот поход не удастся. В Карское море гитлеровцы послали подводные лодки, сначала — две, а потом еще одну. Их задачей было вести ледовую разведку к северу от Новой Земли, а также в центральной части моря, между островом Белым и островом Диксон. Лишь после этих предварительных действий из укромной бухты близ Нарвика вышел в поход главный «герой» операции «Вундерланд» — тяжелый крейсер (он же — «карманный линкор») «Адмирал Шеер» под командованием капитана 1 ранга В. Мендсен-Болькена. Ему было приказано топить советские корабли на трассе Северного морского пути, уничтожать крупные поселения на побережье. Крейсеру предписывалось соблюдать полнейшее молчание в эфире.

Лодки-разведчицы исправно несли службу. Они отметили положение кромки дрейфующих льдов, передали на борт «Шеера» подробную ледовую информацию. Как считает датский военный специалист Р. Стеенсен, «к этому моменту стало ясно, что первой и важнейшей предпосылкой для операций в этих водах является точное знание ледовой обстановки, в то время как значение сведений о боевых возможностях противника отходило на второй план». Крейсер незамеченным обогнул с севера Новую Землю и вышел в Карское море.

После того как «Шеер» углубился в пустынное полярное море, подводные лодки, не рискуя [48] забираться во льды, занялись привычным делом: одна притаилась в ожидании какого-нибудь грузового или военного судна, другая 25 августа 1942 года напала на полярную станцию Мыс Желания, находящуюся на северной оконечности Новой Земли.

Это было второе по счету нападение на нашу зимовку. В июле того же года немецкая лодка разрушила артиллерийским огнем дома и склады на полярной станции Малые Кармакулы на той же Новой Земле. При обстреле погиб один человек, четверо получили ранения. И вот снова атака на маленькую полярную станцию. Зачем?

Причин несколько. Во-первых, гитлеровцы хотели отвлечь внимание от крейсера «Адмирал Шеер», создав впечатление, будто они ведут исключительно подводную войну, вернее, войну с участием одних лишь подводных лодок. (После выполнения боевого задания «Шеер» мог бы незаметно выскользнуть из карских вод.) Во-вторых, скромная станция Мыс Желания была важнейшим наблюдательным пунктом и радиометеостанцией на выходе из Баренцева моря в Карское.

Полярники на Мысе Желания ответили на огонь артиллерии подводной лодки стрельбой из единственного орудия. В эфир пошли тревожные сигналы: «Горим! Горим! Много огня!» Пламя охватило почти все прибрежные постройки. Всплывшая подводная лодка била прямой наводкой. Однако наши люди выдержали обстрел и не позволили гитлеровцам высадиться на советский берег. Лодка ушла в открытое море, а полярники стали «считать раны»: сгорели жилые дома, склад с продуктами. Но прилетел Черевичный и сбросил небольшой запас продовольствия. Персонал станции сумел, не прерывая наблюдений, продержаться до прихода корабля-снабженца.

Не прошло и двух недель, как вражеская подводная лодка (по всем признакам — та же, что напала на станцию Мыс Желания) обстреляла еще одну полярную станцию в Карском море — на острове Уединения. По домикам было выпущено около сотни снарядов, причем немецкие артиллеристы старались в первую очередь сбить радиомачту, чтобы прервать связь станции с материком. Им удалось разрушить жилой дом и радиорубку, однако мачта уцелела, и с помощью аварийной радиостанции связь с Большой землей была [50] восстановлена. Вскоре полярники заново отстроили сожженные домики и зажили все той же нелегкой, напряженной жизнью.

А что же «Шеер»? Крейсер медленно, предельно осторожно двигался на восток. Был конец августа, над Карским морем стояли густые туманы. Когда же видимость улучшалась, с борта «Шеера» поднимался в воздух небольшой самолет-разведчик. Он вел ледовые наблюдения и попутно высматривал советский торговый караван. Еще в июле японцы сообщили своему партнеру по «оси», что с востока на запад идет крупный караван в составе нескольких эсминцев, ледоколов, судов с американской пшеницей и стратегическими грузами (конвой «ЭОН-18», о котором будет рассказано в следующей главе). Одновременно германская разведка донесла морскому штабу о встречном советском караване, идущем из Архангельска на восток. Немецкому тяжелому крейсеру предоставлялась, таким образом, соблазнительная возможность погонять сразу «двух зайцев». Именно для этого он и явился сейчас в это суровое ледяное море.

Однако дни шли, а никаких следов каравана, ни восточного, ни западного, обнаружить не удавалось. Правда, пилот самолета-разведчика уверял, будто видел во время одного из полетов несколько кораблей, но ведь и наблюдатели на борту «Шеера» тоже не раз «видели» подобные корабли и «подводные лодки противника» — все это было следствием оптического обмана, арктического миража.

В полдень 23 августа, на пятые сутки после начала операции «Вундерланд», самолет-разведчик все-таки обнаружил советский караван, стоявший на якорях в районе острова Хелланд-Хансена: одиннадцать торговых судов и два ледокола — «Ленин» (впоследствии «Владимир Ильич») и «Красин». Суда ждали улучшения ледовой обстановки, чтобы пройти проливом Вилькицкого в море Лаптевых. «Шеер» устремился к ним.

Тут, к счасгью, вмешалась непогода, навалился непроницаемый туман. Изменился ветер, и льды, сквозь которые двигался крейсер, стали угрожающе уплотняться, давить на борта. Среди команды «Шеера» появились признаки растерянности. К тому же у немецких летчиков кончался авиабензин, и им пришлось резко ограничить полеты. [51]

Из-за тумана почти двое суток штурманам крейсера не удавалось сделать точные астрономические определения, льды и течения сносили корабль с курса. В довершение всех неприятностей, при возвращении из очередного (безрезультатного) полета потерпел аварию гидроплан-разведчик. «Шеер», с трудом выбравшийся на чистую воду, остался без «глаз». Отныне ему предстояло вести ледовую разведку самому! Был, правда, один выход: захватить какое-нибудь одинокое советское судно и завладеть секретными кодами, картами ледовой обстановки. Только в этом случае можно было надеяться на успех операции, в сущности, до сих пор не начавшейся.

25 августа 1942 года, вскоре после полудня, с борта германского крейсера был замечен какой-то мирный корабль. «Шеер» решительно направился к нему, передав на ходу несколько сигналов — коротких вопросов и приказов, звучащих примерно так: «Кто вы? Куда и откуда идете? Какова обстановка в проливе Вилькицкого? Прекратите работу судовой рации. Спустите флаг».

Корабль, на сближение с которым шел «Шеер», был прославленным ледокольным пароходом «А. Сибиряков». В 1932 году «Сибиряков», впервые в истории, прошел Северный морской путь без зимовки, за одну навигацию. Он пробился сквозь льды, а когда потерял гребной винт и стал неуправляемым и беспомощным, сибиряковцы поставили самодельные паруса из брезента и все-таки провели свой корабль через Берингов пролив в Тихий океан!

Пароход-труженик, участник бесчисленных арктических плаваний, научных и промысловых экспедиций… Сейчас он направлялся на отдаленные полярные станции с грузами для зимовщиков. На острове Домашнем в архипелаге Северная Земля «Сибирякова» ждали Борис Александрович Кремер и два его товарища. На судне шла смена во главе с радистом Шаршавиным, там же находилась группа полярников, которым было поручено продолжить прерванные наблюдения на мысе Арктическом. На борту ледокольного парохода было сто четыре человека, но лишь тридцать два из них входили в военную команду.

«Сибиряков» не подчинился гитлеровскому приказу. Его передатчик не замолчал. Напротив, радисты открытым текстом оповестили Диксон о появлении [52] неизвестного, предположительно — вражеского военного корабля. Одновременно командир советского судна старший лейтенант (в годы войны корабли ледокольного флота были сформированы в ледокольный отряд Беломорской военной флотилии, а их капитанам присваивались офицерские звания) Анатолий Алексеевич Качарава отдал приказ: «Орудия к бою!»

Две 45-миллиметровые пушки на носу, две 76-миллиметровые пушки на корме, несколько зенитных пулеметов — вот и все вооружение «Сибирякова». К тому же у ледокольного парохода не было броневой обшивки, а скорость его составляла всего лишь 8,5 узла. Германский же крейсер имел шесть орудий главного калибра (280 мм) и восемь — калибра 150 мм; его зенитная артиллерия состояла из шести орудий калибра 105 мм и восьми орудий калибра 37 мм. Кроме того, он имел восемь торпедных аппаратов. Его броня достигала толщины 102 мм, скорость хода — 26 узлов, а экипаж насчитывал девятьсот с лишним человек. Крейсер шел на восток, к проливу Вилькицкого, к каравану, он явно нуждался в ледовой информации, и нужно было не позволить ему завладеть этими сведениями, задержать его любой ценой. В тех условиях это означало одно: ценою собственной жизни, и каждый сибиряковец понимал это. Потому-то и прозвучала команда: «Орудия к бою!»

Тот бой нельзя назвать даже неравным. Это было яростное сражение обреченных на гибель людей со спокойными, уверенными в быстрой победе гитлеровскими пиратами. Тяжелый крейсер «Адмирал Шеер» уже успел на своем веку поразбойничать в Атлантике. Он пустил под воду десятки беззащитных мирных судов, плававших под флагами самых разных стран, и еще ни разу никто не осмелился перечить приказам командира крейсера, ни одно судно не отважилось вступить в схватку с бронированным пиратом. Но сейчас была другая ситуация, и в сторону «Шеера» полетели первые снаряды. В ответ ударили орудия главного калибра рейдера.

Советский корабль охватило огнем. Погиб весь расчет кормовых орудий, был убит старший помощник капитана Г. П. Сулаков, тяжело ранен капитан Качарава, не стало любимца экипажа комиссара 3. А. Элимелаха. На носовой палубе взорвались бочки с бензином, горящее судно резко сбавило ход. [53] Укрыться за небольшим островком Белухой или выброситься на берег «Сибирякову» не удалось. Оставшиеся в живых раненые и обожженные моряки перебрались в шлюпку. В 13 часов 49 минут радиостанция парохода замолчала. Но прежде чем к горящему судну приблизился немецкий катер с автоматчиками, шифровальщик М. В. Кузнецов, выполняя последний приказ капитана, уничтожил все секретные документы, в том числе и сведения о льдах Карского моря. И в эти же минуты старший механик «Сибирякова» Н. Г. Бочурко открыл кингстоны, и советский полярный «Варяг» ушел в пучину…

Быстроходный катер с крейсера догнал шлюпку, восемнадцать сибиряковцев попали в фашистский плен. Девятнадцатому, кочегару Вавилову, удалось на обломке бревна добраться незамеченным до опустевшей шлюпки и подгрести на ней к острову Белуха. Он прожил там в одиночестве 34 дня, питаясь случайно обнаруженными отрубями. Его спасли наши пилоты. Черевичный, совершив посадку на воду у берега островка, вывез Вавилова на материк. От него-то и узнали первые подробности разыгравшегося сражения. (После войны П. И. Вавилову было присвоено звание Героя Социалистического Труда.)

А захваченных в плен сибиряковцев гитлеровцы долго допрашивали о том, что их больше всего интересовало: о караванах, о льдах пролива Вилькицкого. Ни один моряк не проронил ни звука, ни один не выдал своего потерявшего сознание командира (фашисты числили его как «метеоролога Кучерявого»). Всех их увезли в Германию, в концлагерь. Они и там вели себя мужественно. Несколько сибиряковцев умерли от ран и болезней, остальных освободила Советская Армия. Радист Анатолий Шаршавин пошел сражаться на фронт. Он погиб в самые последние дни войны и похоронен в немецкой земле. Его товарищи дожили до Победы, вернулись домой. Продолжая прерванную войной «службу погоды и льда», снова стал летать в ледовые разведки над арктическими морями участник сражения с «Адмиралом Шеером» гидролог А. Н. Золотов. Он погиб при катастрофе в очередном исследовательском полете. Долгие годы водил корабли в океанах — в том числе и в Ледовитом — капитан дальнего плавания А. А. Качарава, нынешний начальник Грузинского морского пароходства. [54]

Работают на Большой земле другие сибиряковцы. Ходит во льдах новый ледокол «А. Сибиряков». А караваны мирных торговых кораблей, которые идут Карским морем мимо маленького, только на самой подробной карте обозначенного острова Белуха, приспускают флаги и гудками отдают честь погибшим героям-сибиряковцам и их легендарному судну.

Да, «Сибиряков» погиб, погиб почти весь его экипаж. Но ценою собственной жизни полярные моряки оповестили Арктику о нависшей над нею угрозе, позволили нашим кораблям выиграть время, укрыться во льдах. «Сибиряков» сознательно подставил себя под удар, подобно солдату, закрывающему грудью вражескую амбразуру.

Есть в одной из книг, посвященных подвигу сибиряковцев, фотография, лучше всяких слов говорящая о том, что произошло 25 августа 1942 года близ острова Белуха, недалеко от таймырского побережья. Снимок сделан кем-то из членов экипажа германского крейсера. Широко расставив ноги, спокойно, уверенно стоит на верхней палубе «Шеера» немецкий моряк. Стоит и смотрит, как горит, осев на борт, советский ледокольный пароход. Самодовольный фашист не мог тогда предположить, что именно в эти секунды решилась судьба всей операции «Вундерланд».

Капитан 1 ранга Мендсен-Болькен довольно быстро понял, что операции грозит бесславный провал: крейсер обнаружен прежде, чем он успел напасть на караван противника, и все, что он сумел, — это потопить один-единственный ледокольный пароход. Не оставалось ничего иного, как атаковать Диксон: быть может, это в какой-то мере поможет «реабилитироваться» в глазах командования. Атаковать порт, высадить там десант, разрушить до основания радиоцентр, метеостанцию, уничтожить штаб морских операций, перебить население поселка. Впрочем, судя по некоторым документам, обнаруженным уже после войны, решение напасть на Диксон было отчасти продиктовано дополнительными соображениями: по признаниям самих моряков с «Шеера», они рассчитывали раздобыть на Диксоне желанную информацию о льдах, ту, что унес с собою в пучину «Сибиряков».

Однако Диксон успел подготовиться к обороне, и, когда в ночь на 27 августа немецкий крейсер подошел к острову, его уже ждали. Все небоеспособное [55] население было эвакуировано в тундру, почти все суда уведены с рейда в глубь Енисейского залива. Началось артиллерийское сражение, столь же яростное, как и то, что происходило два дня назад у острова Белуха. Но на сей раз по «Шееру» ударили орудия и с берега, и с ледокольного парохода «Семен Дежнев», и с парохода «Революционер».

Тем временем руководство штаба морских операций принимало меры по спасению важнейших документов — все тех же секретных шифров, ледовых карт, журналов с результатами метеорологических и гидрологических наблюдений. Двум сотрудникам штаба было поручено унести эти документы в глубь берега, оберегать их и уничтожить в момент крайней опасности — если с крейсера будет высажен десант. Сгибаясь под тяжестью мешков с секретной документацией, под взрывы падающих вокруг немецких снарядов перебегали от дома к дому, уходя все дальше в тундру, гидролог М. М. Сомов и синоптик В. В. Фролов.

…Михаил Михайлович Сомов, один из самых талантливых полярных гидрологов, начал плавать и летать в Арктике еще до войны. А после войны он возглавил коллектив второй в истории советской дрейфующей станции «Северный полюс». Доктор географических наук, Герой Советского Союза М. М. Сомов руководил Первой советской антарктической экспедицией, дважды плавал к берегам ледяного континента. Но, пожалуй, больше всего врезались ему в память те недолгие часы 27 августа 1942 года, когда он, рискуя жизнью, готовился спасти несколько толстых связок бумаг — результаты обычных ежедневных наблюдений за погодой и льдами, которые вели его коллеги и он сам.

…Еще совсем молодым синоптиком Вячеслав Васильевич Фролов начал горячо ратовать за объединение двух важнейших арктических служб — погоды и льда, и подобный отдел был впервые создан перед самой войной в Арктическом институте (директором которого Фролов сделался после войны и оставался им свыше десяти лет, до последнего дня своей жизни). Уже тогда Вячеслав Васильевич видел, какой экономический эффект может дать хорошо организованная Служба погоды. Как писал он в одной из статей, «непроизводительные расходы в связи с недостаточным [56] учетом условий погоды, убытки, причиняемые ежегодно штормовой погодой плаванию по Северному морскому пути, в десятки раз превышают расходы на содержание работников Службы погоды». Так понимал он «цену прогноза» в мирное время. А когда началась война, синоптик В. В. Фролов стал обслуживать морские операции в Белом море, служил первую военную навигацию в Беломорской военной флотилии, плавал на боевых кораблях в Баренцевом и Карском морях, участвовал вместе с военными моряками в отражении гитлеровских воздушных и подводных атак. В летнюю арктическую навигацию 1942 года он уже снова был на Диксоне в качестве главного синоптика штаба морских операций Западного района Арктики… И вот теперь, 27 августа 1942 года, Фролов выполнял, быть может, самое ответственное в своей жизни задание…

«Адмирал Шеер», выпустив дымовую завесу, спешно покинул диксоновский рейд, так и не высадив десанта на берег! Связь Диксона с Большой землей не прерывалась ни на одно мгновение, а те небольшие повреждения, которые орудия крейсера причинили постройкам на берегу, были устранены полярниками в короткие сроки. Операция «Вундерланд» провалилась окончательно. Тяжелый крейсер ушел из советских вод. В сентябре покинула их и последняя в том трудном году немецкая подводная лодка.

Но война продолжалась. Не закончилась она и в Арктике.


Еще два года

После бесславного похода «Адмирала Шеера» германское морское командование уже не рисковало посылать в ледовитые моря крупные надводные корабли, однако подводные лодки не прекратили свою деятельность. Но тяжелое арктическое лето 1942 года не прошло бесследно и для советских полярников. Отныне в Карском море уже не было больше «тыловых», «глубинных», «мирных» метеостанций — каждой грозила опасность, и каждая станция была угрозой для врага. Разве что далеко на востоке, за проливом Вилькицкого, обстановка была поспокойнее, но ведь [57] чем дольше длилась война с Германией, тем неизбежнее становилась война с Японией…

В самом конце навигации 1942 года исключительно сложное и ответственное плавание с востока на запад совершил отряд военных кораблей. Эсминцы «Разумный» и «Разъяренный» вместе с лидером «Баку» шли на пополнение Северного флота. Всего за несколько лет до того, в навигацию 1936 года, два эсминца Краснознаменного Балтийского флота прошли вдоль арктических берегов на восток, чтобы усилить молодой Тихоокеанский военно-морской флот. Теперь настала очередь тихоокеанцев помочь северянам.

Снова включились в работу синоптики и ледовые разведчики. Обстановка — и ледовая, и военная — была напряженной. В Карском море, не говоря уже о Баренцевом, шли настоящие сражения. В восточных же морях Арктики скопились невиданные ледяные поля. Они тянулись вдоль всего Чукотского побережья, через Берингов пролив вползали в Берингово море. Далеко не все корабли удалось тогда вызволить изо льдов, а эсминцы вместе с присоединенным к ним караваном грузовых судов («ЭОН-18») нужно было провести на запад непременно. Корабли шли под проводкой двух ледоколов, ее осуществляли опытнейшие полярные моряки М. П. Белоусов, А. В. Остальцев, М. В. Готский, Ю. К. Хлебников, В. И. Воронин. Летчики В. Н. Задков, И. С. Котов, Л. Г. Крузе вели непрерывную ледовую разведку. Однако долгое время кораблям не удавалось выбраться из ледяной ловушки. Пришлось даже вызывать на помощь ледокол «Красин», и не откуда-нибудь, а с самого ледовитого на всей трассе участка — из пролива Вилькицкого! Особенно тревожились за эсминцы: эти длинные суда далеко не в каждом разводье «умещались» при разворотах. Уже наступила осень, положение становилось критическим, но прогнозисты уверенно обещали улучшение ледовой обстановки. Так и случилось. В середине октября суда пришли в порты назначения. Задержка в тяжелых льдах сорвала расчеты гитлеровцев, разгромить конвой «ЭОН-18» не удалось. А эсминцы, прибывшие на Северный флот, сразу же вступили в морские сражения. Фашисты никак не ожидали, что на них обрушатся эти быстроходные маневренные корабли, и понесли немалые потери. [58]

— Такое не раз бывало в войну, — вспоминает Николай Александрович Волков, бывший гидролог штаба морских операций Восточного района Арктики, а ныне начальник Отдела ледовых прогнозов Арктического и антарктического института. — Тяжелая ледовая обстановка, мы с синоптиками из кожи вон лезем, даем обнадеживающий прогноз, но морякам подавай немедленное улучшение ситуации! А долгосрочный прогноз — дело исключительно тонкое. Правда, даже в те годы наши «отцы-командиры» — Николай Николаевич Зубов, Владимир Юльевич Визе, Игорь Владиславович Максимов сумели создать великолепные работы по долгосрочным прогнозам погоды и льда, о связи приливоотливных явлений и ветров с поведением ледяного покрова арктических морей. Ну и, конечно, бесценные сведения доставляла авиаразведка…

Рискованными были полеты ледовых разведчиков в годы войны. Они и в мирное-то время далеко не безопасны: слишком переменчива северная погода, не везде надежны посадочные площадки, маловато промежуточных аэродромов. А в войну опасность возрастала неизмеримо.

Одним из первых погиб Иван Гаврилович Овчинников, гидролог Арктического института, специалист по ледовому режиму Баренцева и Карского морей. Он прожил всего тридцать лет, но успел стать крупным знатоком дрейфующих льдов, хорошим прогнозистом. В конце августа 1942 года И. Г. Овчинников летел в очередную разведку. На одной из промежуточных баз самолет, готовившийся к взлету, был поврежден внезапным порывом ветра. Овчинников тут же пересел на другую машину: нужно было лететь на помощь застрявшему во льдах каравану. Пилот И. Д. Черепков поднялся в воздух, но в пункт назначения так и не прибыл. Стоял конец августа, в Карском море разбойничал «Шеер», рыскали подводные лодки. Какая трагедия произошла, об этом так и не узнали: во время полета рация самолета молчала. Лишь после исчезновения машины Черепкова полярным пилотам было приказано регулярно сообщать свои координаты. (Нужно еще добавить, что, за редким исключением, самолеты ледовой разведки не имели вооружения.)

Даже в разгар войны в полярных морях продолжали работать экспедиции на специально оборудованных судах. Одно из таких научных судов моторно-парусная [59] шхуна «Академик Шокальский», в конце июля 1943 года направлялось с Диксона к северо-восточному побережью Новой Земли, имея на борту около тридцати человек экипажа и членов экспедиции. Внезапно на беззащитное судно напала немецкая подводная лодка, открывшая артиллерийский огонь. Капитан И. С. Снисаренко полным ходом направился к кромке льдов, чтобы укрыться в них, но в этот момент снаряд пробил борт корабля у самой ватерлинии. По приказу капитана моряки успели, прежде чем затонуло судно, уничтожить всю секретную документацию. Фашистам снова не удалось завладеть кодами и картами.

Гитлеровцы варварски расправились с безоружными людьми. Подводная лодка подошла вплотную к единственной шлюпке с уцелевшими моряками, немецкие матросы, гогоча от удовольствия, багром опрокинули шлюпку, чтобы полюбоваться видом барахтающихся в воде, погибающих людей… Кое-кому удалось взобраться на плавучие льдины, но фашисты открыли по ним огонь из пулеметов. Так погибла гидрохимик из Арктического института Б. Н. Футерман, получил ранения гидролог А. В. Иванов.

Когда подлодка наконец удалилась, оставшиеся в живых кое-как залатали изрешеченную пулями шлюпку, пустив в ход собственную одежду. Семнадцать человек во главе с начальником экспедиции В. С. Большаковым двинулись в путь на веслах. Им удалось добраться до берега Новой Земли. Они развели костер, но не успели обогреться и выпить кипятку, как к берегу подошла та же подводная лодка. Люди бросились под защиту каменных глыб, но гитлеровцы не спешили преследовать их. Они столкнули шлюпку в воду, вывели ее на буксире в море, а затем подводная лодка с ходу протаранила ее…

Люди на берегу оказались в совершенно безнадежном положении: без шлюпки, без пищи, без теплой одежды, мокрые, замерзшие, обессилевшие. Им неоткуда было ждать помощи: в последней радиограмме, посланной на Диксон в момент нападения фашистов на «Академика Шокальского», не были указаны координаты судна.

Но они не пали духом. Семнадцать человек двинулись пешком на юг вдоль восточного побережья Новой Земли. Несколько суток продолжался этот [60] беспримерный переход. Им пришлось преодолеть широкие, многокилометровые ледники, спускающиеся с горных вершин в Карское море, перепрыгнуть, переползти по снежным «мостам» через множество ледниковых трещин, перейти вброд бессчетное число речек, ручьев с ледяной водой. Они шли, как в бреду, полуживые от потрясения, полураздетые, голодные, с кровоточащими обмороженными ногами. Трое не вынесли тягот похода и погибли, но остальные сумели все же выйти в район залива Благополучия, где их обнаружил и взял на борт мотобот «Полярник», специально высланный с Диксона на поиски людей с «Академика Шокальского».

Не менее трагической была судьба экипажа гидрографического судна «Норд», которым командовал участник похода на «Челюскине» капитан В. В. Павлов. Славная арктическая гидрография! Как много она делает, и как мало мы знаем об этом… Ведь, в сущности, только благодаря полярным гидрографам могут без опаски ходить корабли Северным морским путем. Именно гидрографы, можно сказать, потом и кровью проложили гигантскую трассу. Они облазали, обшарили, нанесли на карту все бухты и бухточки, заливы и проливы Арктики, промерили глубины, разведали подходы к удобным якорным стоянкам, к портам. Гидрографы всегда составляли основу основ любой полярной экспедиции, без них было бы немыслимо исследование и освоение Арктики, их работа столь же необходима, как и работа синоптика, ледового разведчика. Особенно в годы войны.

В августе 1944 года гидрографическому судну «Норд» было приказано зажечь маячные огни в нескольких пунктах таймырского побережья и на прилегающих островах. Через несколько дней после выхода из Диксона радист «Норда» внезапно открытым текстом передал радиограмму о том, что судно обстреляно подводной лодкой. Он повторил это сообщение еще два — три раза, после чего эфир замолчал…

Во всех деталях судьба «Норда» стала известна много позже, когда вернулись из фашистского плена несколько моряков из экипажа судна, насчитывавшего около двадцати человек. «Норд» был потоплен немецкой подводной лодкой близ острова Белуха, почти [61] в том же месте, где двумя годами раньше героически погиб «Сибиряков». Экипаж гидрографического судна вел себя геройски, в плен попали только тяжело раненные моряки.

Так погибали полярные гидрографы, зажигая огни для других кораблей, идущих нелегкой и опасной северной трассой…

Вражеские подводные лодки продолжали пиратствовать в наших северных морях. Не сумев добиться заметного успеха в борьбе с арктическими конвоями, фашисты все чаще стали нападать на невооруженные экспедиционные суда и маленькие, оторванные от мира полярные станции.

Прошло каких-нибудь три недели после гибели «Академика Шокальского», и немецкая подводная лодка напала на полярную станцию на острове «Правды» в архипелаге Норденшельда. Здесь жили только двое — Александр Будылин и Иван Ковалев. Жили и работали, обслуживали сводками навигации. В августе 1942 года Будылин радировал: «Всем, всем! Слышим отдаленную канонаду» — это были отголоски сражения между «Сибиряковым» и «Шеером». Прошел год, и война ворвалась на остров «Правды».

Укрывшись за стеной сплошного снегопада, гитлеровская лодка подошла к острову и в упор, с расстояния в несколько десятков метров, расстреляла станцию. Обстрел продолжался целых полчаса. Вспыхнули все немногочисленные постройки, над островом поднялось алое зарево, Будылин и Ковалев укрылись среди каменных обломков на берегу, полураздетые, беспомощные…

Конечно, было бы крайне соблазнительно написать, что «отважные полярники открыли ответный огонь по фашистской подводной лодке» (и кое-кто из авторов примерно так и пишет), но на деле произошло другое, и по-своему, — не менее примечательное. Оказавшись в предельно драматической ситуации, люди не дрогнули. И, что, пожалуй, столь же важно, не утратили чувства юмора. Глядя на полыхающие домики, Иван Ковалев сказал своему товарищу: «Эх, сколько добра пропало! Это все ты жадничал, экономил вино: «К праздничку, к праздничку…» Получай теперь праздничек! Напрасно я тебя послушался…»

Будылин и Ковалев отсиделись в своем ненадежном укрытии, дождались, пока лодка ушла (видимо, [62] немцы решили, что убили людей и сожгли все дотла и высаживаться на берег нет надобности), а потом облачились в случайно уцелевшие мешки из-под муки, разыскали спрятанную в укромном месте лодочку и переправились в ней на соседний остров Нансена. Позже Черевичный доставил обоих в Диксон.

Командир подводной лодки не удовлетворился нападением на остров «Правды». Через неделю он повторил пиратскую атаку, на сей раз в другом районе Карского моря — в заливе Благополучия на восточном берегу многострадальной Новой Земли, там, где незадолго до того нашли спасение уцелевшие моряки с «Академика Шокальского». Подводная лодка подкралась к побережью в сумерках и, не входя в залив, открыла огонь обычными и термитными снарядами с далекого расстояния. Домики охватило огнем, но люди не пострадали: захватив с собою материалы наблюдений и секретную документацию, они успели перейти в безопасное место. Однако связь с Диксоном на время прервалась, и тогда в залив Благополучия вылетели сразу два самолета — Черевичного и Стрельцова.

Пилотам было поручено выяснить, почему молчит станция, и, если потребуется, оказать помощь полярникам, попавшим, очевидно, в трудное положение. Не исключалось, что на берегу гитлеровцы, поэтому один самолет должен был делать круги над заливом, в другой — совершить посадку на воду. Черевичный сумел хорошо «приводниться» и аккуратно подрулил к берегу, где его встретили исстрадавшиеся, но невредимые люди…

Летом 1944 года фашистские подводники продолжали охотиться за советскими судами в Карском море. Случилось так, что самой трагической потерей в навигацию 1944 года — да и, пожалуй, за все годы войны в Арктике — стала гибель советского транспортного судна теплохода «Марина Раскова». Помимо всевозможных грузов, на нем находилось несколько сот пассажиров, в том числе много женщин и детей, — шла смена полярникам, несшим вахту на станциях Карского моря. Транспорт охраняли три минных тральщика Беломорской военной флотилии.

Двенадцатого августа близ острова Белого корабли были атакованы немецкой подводной лодкой.

«Марина Раскова» была торпедирована. А после [63] того как уцелевшие пассажиры и члены экипажа теплохода перебрались на тральщики, фашисты потопили и два из трех эскортных кораблей{2} Лишь одному тральщику удалось вырваться и доставить группу спасенных людей на берег пролива Югорский Шар. В Карском море среди холодных волн остались шлюпки, кунгасы, плоты с живыми и умирающими людьми…

Когда командование Беломорской флотилией и диксоновский штаб морских операций узнали о случившемся, на поиски затерянных в море людей были направлены машины боевой и полярной авиации. Однако дни шли, а обнаружить шлюпки и плоты не удавалось: мешала непогода. Нужно было переждать ее, но можно ли ждать в такой ситуации?! Можно ли ждать, если пилоты знали, что где-то совсем близко, под крыльями их «летающих лодок», скрытые от глаз слоем тумана умирали от ран, от голода и холода люди? Летчиков мучило сознание полнейшего бессилия перед стихией. Тем более, что «хозяева погоды» — синоптики ничего утешительного обещать не могли. И все-таки именно они, синоптики и гидрологи, сообща нашли выход.

Сведения о поисках людей с «Марины Расковой» стекались в штаб морских операций Западного района Арктики на Диксоне, сведения тревожные, оставлявшие все меньше надежд на благополучный исход [64] поисков. Вот тогда-то гидролог Михаил Михайлович Сомов и синоптик Никита Владимирович Шацилло принесли в штаб разработанный ими план поисков затерянных в Карском море людей. План, основанный на опыте, интуиции и расчете.

Вся акватория моря была разбита на квадраты, основанием которых служила извилистая береговая линия. Прогнозисты постарались предусмотреть все: ветер и волнение, особенности морских течений в этом районе и парусность шлюпок с людьми. И в результате появились расчеты скорости, с какой должны дрейфовать в море лодки и плоты, координаты того места, где они могут находиться в данное время. Конечно, все эти цифры были очень и очень приближенными, но начало планомерным поискам было положено.

Перед каждым вылетом летчики получали от гидрометеорологов заранее разработанный маршрут разведки. Пилоты вели машины галсами, то «тыкаясь» в берег, то забирая подальше в открытое море с таким расчетом, чтобы не пропустить цель. Они обследовали обширный район и, пользуясь малейшим улучшением видимости, отыскали наконец несколько шлюпок и плотов.

Было бы слишком просто сказать: «Все остальное явилось лишь делом техники!» Нет, дальнейшее было уже делом редкостной храбрости пилотов М. Козлова, С. Сокола, Е. Евдокимова. Их гидросамолеты садились на крупную, крутую волну. На резиновой надувной лодочке полуживых людей со шлюпок и плотов по очереди доставляли к самолету, после чего летчики с огромным трудом поднимали в воздух свои перегруженные машины и доставляли спасенных на берег. На четвертый день после катастрофы обнаружено и спасено восемнадцать человек, потом — двадцать пять, потом — еще один… Затем военные летчики заметили кунгас, в котором находилось около сорока человек. Но тут снова заштормило, ни о какой посадке на воду не могло быть речи. Наступил одиннадцатый день с момента гибели «Марины Расковой».

…Стоит в московской квартире Матвея Ильича Козлова сувенир из авиационного стекла. На пластинке плексигласа выгравирован рисунок: разорванный торпедой корабль, погружающийся в воду, рядом — пляшущая на волнах шлюпка с людьми и резко идущий [65] на снижение двухмоторный гидросамолет «Каталина». На подставке из того же плексигласа надпись: «Моему второму отцу — летчику полярной авиации Козлову Матвею Ильичу, спасшему меня и товарищей после семидневного пребывания в Карском море в результате гибели 12 августа 1944 года транспорта «Марина Раскова». Пусть этот небольшой сувенир напомнит о действительно героических буднях Вашего славного экипажа в дни Великой Отечественной войны. С глубокой благодарностью и уважением к Вам А. Я. Булах, г. Изюм, 28 декабря 1965 г.»

Матвей Ильич Козлов почти всю жизнь был полярным летчиком. Так уж получилось, что еще в начале 30-х годов его прикомандировали к Главсевморпути и он стал летать над всеми морями Ледовитого океана, над Центральной Арктикой, проводя ледовые разведки, обслуживая навигации, помогая полярникам, работающим на отдаленных метеостанциях. В мае 1937 года М. И. Козлов был одним из тех пилотов, которые впервые в истории сажали тяжелые четырехмоторные воздушные корабли на лед Северного полюса — начинался дрейф четверки папанинцев. В 40-е и 50-е годы летчик принимал участие почти во всех высокоширотных экспедициях, высаживал на лед ученых Арктического института, снабжал необходимыми грузами дрейфующие станции «Северный полюс» и, конечно, продолжал вести ледовую разведку. Свыше двадцати тысяч часов провел он в воздухе, заслужил одиннадцать высших наград, в том числе три ордена Ленина и четыре — Боевого Красного Знамени.

Во время войны с белофиннами М. И. Козлов летал на бомбардировщике, но не для того чтобы бомбить вражеские объекты, а… на разведку погоды! Командование учитывало его огромный «метеорологический» опыт, приобретенный в Арктике, Козлов определял высоту облачности, силу ветра, словом, «давал погоду» своим коллегам, которые вылетали затем на боевое задание. Великую Отечественную войну он встретил на Черном море и здесь уже действовал как «полноправный» боевой летчик, бомбил нефтяные промыслы в Плоешти и фашистские корабли.

Потом его вновь направили в Арктику. Экипаж Козлова принимал участие в спасении американских моряков с конвоя «РО-17» в Баренцевом море, наших [66] матросов, попавших в беду у побережья Ямала. «Попутно» — ледовые разведки, санитарные рейсы на зимовки, перегон с Аляски американских самолетов, шедших по ленд-лизу. И вот теперь полеты к гибнущим в Карском море людям.

23 августа 1944 года «летающая лодка» М. И. Козлова в который уже раз направилась к месту трагедии. «Каталина» была «по горло» заправлена горючим, его могло хватить на сутки с лишним полета. Погода стояла достаточно ясная, но исключительно ветреная, с норд-веста шел жестокий шторм. Совершить посадку в таких условиях нечего было и думать, поэтому Диксон договорился с военными моряками о том, что те вышлют корабли туда, где пилот обнаружит людей. Если обнаружит… Вплоть до подхода спасательного судна Козлову предписывалось барражировать, то есть описывать замкнутые круги, над кунгасом.

Через семь часов после вылета пилот сообщил на Диксон, что видит кунгас с неподвижно лежащими людьми, что в море бушует шторм, сесть невозможно, и он начинает барражирование в ожидании обещанного судна. Ровно девять часов летала «Каталина» над кунгасом, после чего пришла радиограмма, в которой говорилось, что эсминец-спасатель прийти не может и летчики сами должны определить, могут ли они сесть и попытаться спасти людей.

…Невысокого роста, совершенно седой человек в очках долго вглядывается в фотографию. На ней изображены четверо немолодых мужчин в штатских костюмах, стоящие у Кремлевской стены. Матвей Ильич волнуется, торопится назвать каждого из них по имени и отчеству — ведь это его экипаж, с которым почти тридцать лет назад он летал к «Марине Расковой». Нет лишь второго пилота, В. А. Попова, погибшего уже после войны в районе Полярного Урала. Штурман И. Е. Леонов, радист Н. В. Богаткин, механик Н. П. Камирный и сам он, М. И. Козлов. «Когда пришла радиограмма, я их всех спросил: «Что будем делать?» Они ответили: «Поступай по собственному усмотрению, мы на тебя надеемся. К посадке готовы». Козлов повел самолет на посадку.

Высота волны достигала почти четырех метров, и невозможно представить себе, как все это происходило. Во всяком случае, сам Матвей Ильич, вспоминая о той посадке, смущенно разводит руками: в самом [67] деле, как удалось сесть и уцелеть?! Пилоты направили «летающую лодку» на гребень одной волны, оттуда, не задерживаясь, на гребень второй волны, потом — третьей, четвертой, пока окончательно не погасла посадочная скорость самолета. Со стороны это, вероятно, походило на известную игру в «блинчики», когда мальчишки бросают с берега плоский камешек и считают, сколько раз подпрыгнет он на волне. Наконец машина закачалась на воде. Все пока шло хорошо, даже, как выразился Матвей Ильич, «ни одна заклепка не полетела». Выключили моторы, легли в дрейф, стали «подтягиваться» к кунгасу (который, кстати говоря, не сразу обнаружили после посадки: мешали волны). Здоровяк-механик Камирный завел на кунгас швартовый конец, а дальше дело пошло таким же образом, что и во все предыдущие разы: обессиленных людей Камирный и Леонов доставляли в надувной лодке на борт «Каталины», здесь их заботливо укладывали, укутывали, поили горячим чаем…

Почти полтора часа продолжалась эта операция. Из сорока человек, находившихся в кунгасе, лишь четырнадцать оставались живы к моменту прилета Козлова и лишь шестеро из них могли хоть как-то двигаться самостоятельно. Когда же все было закончено, выяснилось, что взлететь с таким грузом в подобную погоду невозможно. И Козлов принял крайне рискованное решение: рулить на гидросамолете, словно на обыкновенной лодке, по бурному морю, в глубинах которого могли таиться гитлеровские подводные лодки!

К счастью, направление волны благоприятствовало пилотам. Они то и дело выключали моторы, перегревавшиеся от непосильной работы, и ложились в дрейф. Волны перекатывались через гидроплан, машина подпрыгивала, словно поплавок. До спасительного берега острова Белого было около шестидесяти миль, и на этот путь летчики затратили около десяти часов. Ранним утром 24 августа они с облегчением увидели идущий навстречу минный тральщик. На него передали тринадцать спасенных, четырнадцатый не выдержал последнего «перелета»…

Из 618 человек, находившихся на борту «Марины Расковой» и на двух погибших тральщиках эскорта, летчикам и морякам удалось спасти 256. Впрочем, правильнее будет сказать иначе: «Летчикам, морякам и работникам Гидрометслужбы!» [68]

Закончился третий год Великой Отечественной войны, наступил последний, катастрофический для Германии год. Гитлеровцы терпели неудачи на всех фронтах. Вот и в Арктике им до сих пор не удалось завладеть ни одной полярной станцией, ни одной научной обсерваторией или портом. Фашисты всячески избегали риска. Они ограничивались нападениями на беззащитные корабли и артиллерийским обстрелом — с безопасного расстояния! — маленьких полярных станций. Но гитлеровцы по-прежнему нуждались в метеосводках из Арктики, германское командование по-прежнему настаивало на разрушении советских «точек погоды» на Крайнем Севере. В конце сентября 1944 года фашисты напали на небольшую полярную станцию Мыс Стерлегова, расположенную на побережье Таймыра, в устье реки Ленивой.

На этот раз в операции участвовали сразу две подводные лодки. Первая лодка до этого потопила гидрографическое судно «Норд», повредила наш эсминец. Вторая, действуя в составе группы «Викинг», сожгла станции на острове «Правды» и в заливе Благополучия, она же подкарауливала караваны близ пролива Вилькицкого. На ее борту находилась группа специалистов по радиоперехвату и радиопомехам: уже не раз прежде, перед нападением на какую-нибудь полярную станцию, немецкие радисты приводили в действие систему искусственных радиопомех, чтобы прервать связь станции с материком. На этот раз решено было напасть ночью, застать людей врасплох и постараться при этом сделать так, чтобы на Диксоне как можно дольше не узнали о случившемся.

В ночь на 25 сентября обе лодки скрытно подошли к берегу. Примерно в двух километрах от станции с них высадился десант — около пятидесяти автоматчиков, а сами лодки залегли на дне, чтобы замаскироваться на случай нападения с воздуха. Автоматчики ворвались в помещение станции в тот предутренний час, когда утомленные ночным дежурством наблюдатели могут немного подремать. Пятерых находившихся в домике полярников захватили в плен.

Дерзость захватчиков росла. Сначала они получили то, за чем охотились, — секретные шифры. Затем разграбили станцию, не поленившись «экспроприировать» даже ожидавшее стирки белье! А потом решили [69] поживиться чем-либо более существенным. Скажем, самолетом. Для этого нужно было заманить на мыс Стерлегова какой-нибудь наш гидроплан, и потому начальнику станции Л. М. Поблодзинскому фашисты приказали запросить с Диксона самолет. Поблодзинсний быстро нашелся и заявил, что там прекрасно знают о невозможности посадки в районе станции и такой запрос может лишь насторожить диксоновское начальство.

На самом же деле на Мысе Стерлегова вполне могла сесть «летающая лодка». Более того, на полярной станции работал даже авиамеханик, старый полярник Г. В. Бухтияров. За несколько дней до нападения врага ему и его товарищу было поручено обследовать на собаках берег к востоку от станции, чтобы посмотреть, нет ли там каких-нибудь следов пропавшего без вести «Норда».

…Григория Васильевича Бухтиярова уже несколько лет нет в живых, и сейчас невозможно узнать «из первоисточника» всю историю его приключений на мысе Стерлегова. Конечно, уже тогда, в 1944 году, о ней стало известно, однако широкой огласки она в то военное время не получила. Впоследствии же под пером некоторых авторов эта история обросла малоправдоподобными подробностями. Справедливости ради нужно сказать, что суть событий оставалась неизменной, просто появились «разночтения», касающиеся сугубо фактической стороны дела: где, когда, сколько дней, сколько километров… Много интересного рассказали пятеро полярников Мыса Стерлегова, которые вернулись из плена после победы. Все пятеро, находясь в неволе, решительно отказались работать метеорологами на германском Северном флоте, они не пошли на это даже под угрозой смерти. Но, разумеется, об истории с Бухтияровым лучше других мог бы рассказать лишь сам Бухтияров!

26 сентября Бухтияров вернулся на станцию, чтобы пополнить запасы продовольствия: поиски «Норда» пока ничего не дали и грозили затянуться. Напарник остался в одной из бухт на побережье в охотничьей избушке. Едва Бухтияров распряг собак, из здания радиорубки выскочили немецкие солдаты с автоматами… Бухтиярова заперли в комнате вместе с остальными его товарищами. Начались допросы: куда ходил, с кем ходил, зачем ходил? Он отвечал: ходил искать пропавшее [70] судно, ходил один, он — опытный полярник, ему спутники не нужны.

Допрашивавший его фашист в разговоре похвастался (быть может, это было «запланировано» заранее, чтобы развязать языки у пленных), что «Норд», который искал Бухтияров, потопила одна из подводных лодок, лежащих сейчас на грунте. Скоро пленников переведут на лодки, и десант покинет станцию. Когда именно это произойдет, неизвестно: Диксон до сих пор ничего не заподозрил, верит метеосводкам с Мыса Стерлегова. Значит, можно не спешить эвакуироваться отсюда: авось кто-нибудь из русских, самолет ли, судно ли, пожалует «на огонек»!

Из хвастливых разглагольствований врагов Бухтияров понял также, что немецкие подводные лодки проникают в Карское море, огибая Новую Землю с севера, возвращаются же они нередко через южные Новоземельские проливы — Югорский Шар и Карские Ворота. Перед ним все отчетливее вырисовывалась необходимость побега: слишком важные новости он узнал, слишком дороги они для нашего военно-морского командования.

В один из дней Бухтиярову приказали запрячь собак в нарты и начать перевозить на подводные лодки награбленное захватчиками имущество. Рядом с нартами неизменно шагал конвоир с автоматом, но вскоре ему надоело бессмысленно отмерять многие километры туда и обратно, и он стал спрямлять путь, встречая Бухтиярова на самом берегу моря, там, где находились подводные лодки. Упряжка же шла извилистым берегом реки Ленивой, уже покрывшейся молодым осенним ледком.

Бухтияров облюбовал наиболее подходящее место для побега, улучил момент, выкинул из нарт весь груз, стегнул собак и направил их по речному льду на противоположный берег, а сам, ухватившись за распорку полозьев руками, на животе заскользил по льду. Лед не везде выдерживал тяжесть собак и человека, весьма массивного, однако Бухтиярову удалось перебраться через речку. Немцы тотчас организовали погоню. Наиболее ловкие и тренированные сумели форсировать реку, они даже увидели далеко впереди фигуру беглеца и дали по нему несколько автоматных очередей, но преследовать его дальше, углубляясь в незнакомую тундру, гитлеровцы не рискнули. [71]

Десант спешно покинул станцию. Захватив пленных, уничтожив станционные постройки, фашисты на двух подводных лодках ушли на запад. Как только полярная станция Мыс Стерлегова замолчала, с Диксона вылетел туда самолёт Черевичного. Пилот обнаружил с воздуха дымящееся пожарище, а в одной из соседних бухт — двух человек рядом с нартами. Через несколько дней Бухтияров и его товарищ были доставлены в Диксон, где рассказали обо всем, что произошло. Немедленно были сменены шифры, которыми на полярных станциях кодировалась вся информация, наблюдателям было приказано обеспечить усиленное круглосуточное дежурство, чтобы ни одну станцию враг не мог больше захватить врасплох. Однако нападение на Мыс Стерлегова оказалось последней акцией германского флота в Советской Арктике.

Поступок Г. В, Бухтиярова высоко оценил командующий Северным флотом адмирал А. Г. Головко, Уже тогда, в 1944 году, как только ему сообщили подробности случившегося на таймырском побережье, адмирал записал в своем дневнике: «Безусловно, эта история должна быть обнародована, когда закончится война. Тут есть что передать, как эстафету, следующим поколениям. В ней — …и в поведении экипажа гидрографического судна «Норд», и в поведении начальника полярной станции (так А. Г. Головко именует авиамеханика Г. В. Бухтиярова. — 3. К.) — залог нашей близкой победы над фашизмом».

Не все наши полярные станции уцелели в огне сражений, не все защитники Арктики дожили до великого дня 9 мая. Но даже в те суровые военные времена вступали в строй новые «метеорологические точки» — на острове Малый Таймыр и острове Андрея, на мысе Медвежьем в архипелаге Новосибирских островов, на озере Таймыр, на острове Колючин. Восстанавливались разрушенные гитлеровцами полярные станции, шли к дальним землям ледоколы и пароходы с очередной сменой. Шли сквозь тяжелые льды, сквозь минные поля, подвергаясь обстрелам, бомбежкам, торпедным атакам фашистских подводных лодок. Шли, чтобы ни на один миг не прерывалась передача на Большую землю сведений о погоде. Короткие цепочки цифр, ценою которых нередко была человеческая жизнь. [72]


Всего один арктический полет

Навигация 1943 года выдалась нелегкая. Она началась в сверхранние сроки, но осенью вывести из Арктики все суда оказалось невозможно: слишком неспокойно было в Баренцевом море. Северный флот не мог гарантировать безопасность возвращающимся с востока транспортным судам и ледоколам. В первую очередь, как это бывало в каждую навигацию, нужно было позаботиться о ледоколах — их с нетерпением ждали на западе, в Белом море. Поэтому Ставкой Верховного Главнокомандования решено было оставить транспортные суда зимовать в районе Диксона, а ледоколы вывести из Арктики, из Тикси, на запад. Вывести непременно. Эта операция была возложена на штаб Северного флота.

Северный флот тщательно готовился к встрече и охране ледоколов. Тральщики, эсминцы, подводные лодки, авиация — все было приведено в действие, чтобы благополучно провести ледоколы по самому последнему и самому опасному участку трассы — к западу от Новой Земли. Вставал только один вопрос: как доставить в Тикси, на ледоколы, руководителя операции контр-адмирала С. Г. Кучерова и его штаб?

В том, что руководитель операции по выводу из Арктики ледоколов С. Г. Кучеров должен находиться рядом с теми, кем он командует, сомневаться не приходилось. Адмирал и его штаб, в том числе и синоптик Главсевморпути, специально прикомандированный к штабу, уже прибыли в Диксон, но как попасть отсюда в Тикси, за две с лишним тысячи километров?

Кажется, чего проще: послать туда какое-нибудь судно. Но уже наступил октябрь, надвигалась полярная ночь, в Карском море, у Диксона, появилось «сало», а в еще более суровом море Лаптевых с минуты на минуту должно было начаться интенсивное ледообразование. Отправлять судно на восток, навстречу быстро приближающейся зиме, было безрассудно. Назначить же ледоколам рандеву со штабом Кучерова где-нибудь на полпути было невозможно без оживленных радиопереговоров, что нарушило бы строжайшую секретность задуманной операции.

Оставался самолет. Вполне естественно, что командующий Беломорской флотилией Кучеров обратился к своим авиаторам. Ответ был такой, какого он, [73] собственно, и ждал: «Подобный полет стоит за гранью возможного»… Даже в наши дни, при наличии хорошо оборудованных, снабженных новейшими аэронавигационными средствами аэродромов, большие современные самолеты, оснащенные точнейшими приборами, далеко не всегда могут в установленные сроки выполнить тот или иной рейс: мешает непогода, подводит техника, внезапно меняются условия посадки — скажем, образуется гололед на летном поле. А тогда, тридцать с лишним лет назад, и оборудование было несовершенным, и аэродромы «не те», и радиолокаторов не было.

К тому же, как назло, именно в октябре 1943 года на Диксоне удивительно дружно совпали самые неблагоприятные метеорологические условия: с запада, с Атлантики, шел невероятной силы циклон, он должен был вот-вот обрушиться на Диксон и двинуться дальше на восток, «по трассе» предполагаемого полета: в любой момент могла замерзнуть акватория бухты Тикси, и тогда «летающая лодка», стартовавшая с поверхности диксоновской бухты, не смогла бы «приводниться» в пункте назначения; резко сократилось светлое время суток, а в темноте, да еще в непогоду, самолет мог сбиться с курса.

Все это хорошо понимали и военные летчики, и потенциальные участники такого сверхтрудного перелета. Но «морской начальник» Диксона и всей Западной Арктики Ареф Иванович Минеев решил все-таки испытать последний шанс и вызвал к себе командира единственного на Диксоне гидросамолета полярной авиации. Кратко проинформировав его о только что состоявшемся совещании с участием военных моряков и о создавшейся ситуации, А. И. Минеев без обиняков спросил летчика: «Не возьмешься ли слетать в Тикси?»

Про Ивана Ивановича Черевичного можно сказать то, что при жизни человека обычно не говорят: Черевичный был одним из самых выдающихся летчиков нашего богатого на героев времени. Он был летчиком «милостью божией», пилотом, олицетворявшим собою целую эпоху в жизни полярной авиации. Ледовые разведки 30-х годов над всеми полярными морями. Участие в снятии со льдины папанинцев. Полет вдоль всей трассы Северного морского пути в 1940 году. Экспедиция в Центральную Арктику, в район Полюса относительной недоступности, весной 1941 года с тремя посадками [74] на дрейфующие льды. Это было первое в истории применение метода комплексного исследования Арктического бассейна с помощью тяжелого, специально оборудованного самолета-обсерватории, метода, ставшего ведущим в послевоенные годы. И одним из главных инициаторов этой воздушной экспедиции был И. И. Черевичный. А когда кончилась война, летчик — снова в ледовых разведках, в полетах на многочисленные дрейфующие станции «Северный полюс», одна за другой возникающие в Центральной Арктике. В Первой советской антарктической экспедиции И. И. Черевичный командовал авиационным отрядом и первым из советских летчиков осваивал воздушное пространство над громадным ледяным материком, а затем снова летал над северными льдами.

Но между двумя крупными этапами в его жизни, до войны и после войны, была сама война. Та война, которая, по словам адмирала А. Г. Головко, «помешала оценить по-настоящему полет, совершенный И. И. Черевичным к так называемому „полюсу недоступности"… Летает Черевичный блестяще и, несомненно, принадлежит к числу тех людей, у которых чувство полета является шестым чувством».

Во время войны летчик продолжал работать в Арктике. Внешне для него, как и для всех его товарищей, мало что изменилось: все та же изнуряющая, многочасовая ледовая разведка, проводка караванов, время от времени — внеплановые рейсы на дальние метеостанции, где надо сбросить продовольствие, одежду, медикаменты бедствующим полярникам. Но война то и дело напоминала о себе.

Сократилось число машин и летчиков — их потребовал фронт, и теперь пилотам, штурманам, радистам, механикам приходилось работать за двоих, за троих. Каждый полет даже с таким, казалось бы, обычным заданием, как наблюдения за состоянием моря и льдов, в любое мгновение мог обернуться трагедией: в Арктике был враг. Приходилось быть предельно внимательным и собранным, не позволять себе расслабляться. Ко всему прочему на плечи пилотов легла во время войны очень тяжелая, требовавшая невероятных нервных затрат обязанность: искать в море, во льдах, на безлюдных берегах тех, кому удалось уцелеть после очередного пиратского рейда гитлеровской [74] подводной лодки или надводного корабля, помогать погибающим людям.

Трудно вспомнить хотя бы один, деже самый незначительный эпизод, связанный с операциями в Арктике во время войны, в котором не принял бы участия Иван Иванович Черевичный. Вместе с М. Н. Каминским он несколько дней подряд обследовал акваторию Карского моря, пытаясь найти следы погибшего «Сибирякова». (В результате, посадив свой гидроплан на очень крутую и опасную волну, Черевичный вывез с необитаемого островка кочегара Вавилова.) Он летал на сожженную гитлеровцами полярную станцию Мыс Желания, на сожженную станцию Залив Благополучия, к острову Нансена, где ждали спасения два полярника, чудом уцелевшие после обстрела их домика на острове «Правды». Черевичный вместе с другими пилотами искал пропавшее гидрографическое судно «Норд», летал на полярную станцию Мыс Стерпегова, обнаружил на таймырском берегу Г. В. Бухтиярова и его товарища. Он наведывался на уединенные островки, такие, как станция Б. А. Кремера на Домашнем, садился на волну, на бугристую поверхность тундры, на каменистый берег, на торосистый, испещренный трещинами морской лед. И всегда и всюду, постоянно рискуя собой, помогал друзьям-полярникам.

Но наступило 12 октября 1943 года, когда речь зашла не о каком-то отдельном корабле и его попавшем в беду экипаже, не об одиночках-полярниках, оказавшихся в трудном положении. Нет, сейчас в жизни летчика Черевичного наступил такой момент, когда от его решения зависело очень и очень многое, и последствия этого решения сказались бы не только в Арктике.

Черевичный, как и все, понимал, что значило тогда пойти в полет. Но он, как и все, понимал и другое: необходимость этого рейса, ту цену, какую нам придется заплатить и в Арктике, и в Атлантике, если ледоколы не пробьются на запад… Он не спешил ответить на вопрос А. И. Минеева бодрым согласием, тихо сказал, что «можно влипнуть», то есть сбиться с пути, совершить вынужденную посадку (и это в лучшем случае!). А кто станет искать исчезнувший в полярной ночи самолет, если во всей округе нет больше подходящих машин?! [76]

Призвали синоптиков. Их приговор был единодушным: лететь нельзя. Все варианты того, как бы «обмануть» погоду, отпали сразу. Циклон уже надвинулся на Диксон, пережидать его совершенно не оставалось времени. Обойти непогоду стороной было невозможно: заберешь в открытое море — потеряешь и без того плохо различимые ориентиры на берегу, возьмешь «поглубже» в сторону суши — напорешься на горы. Подняться выше, над циклоном, вряд ли удастся из-за большой перегрузки машины: ведь помимо пассажиров в такой полет требовалось взять двойной запас горючего — на случай, если бы в бухте Тикси оказалась невозможна посадка и пришлось бы возвращаться в Диксон. Будет ли улучшение погоды? На этот вопрос синоптики отвечали неопределенно, хотя и допускали вероятность, что за мысом Челюскин «может полегчать». Итогом всех этих переговоров был ответ Черевичного: «Экипаж решил лететь».

Наступила полночь 13 октября, когда пассажиры направились к берегу, неподалеку от которого стояла на воде «Каталина» Черевичного. Вместе с членами экипажа пассажиров оказалось… 13 человек. И, как бы в довершение всех бед, выяснилось, что синоптик Главсевморпути, прикомандированный к штабу Кучерова, — женщина, Александра Никитична Петрова! Два раза по тринадцать и единственная женщина на борту — поневоле станешь суеверным!

…Александра Никитична Петрова (она скончалась в Москве в 1972 году) была явно удивлена, что почти тридцать лет спустя кто-то интересуется полетом, в котором она принимала участие, однако «под давлением фактов» признала, что действительно трудно забыть тот день:

— Мне было страшно, я ведь сама по картам видела, какой циклонище надвигается! Была, правда, маленькая надежда, что удастся опередить его, но она тут же рухнула: повалил густой снег, началась поземка. Я подошла к адмиралу, спрашиваю: «Ну, как, полетим?» А он пожал плечами и ответил: «Раз летчик не боится — значит, полетим!» Я сама слышала, как кто-то спросил Черевичного: «Что, Ваня, за крестами собрался?» Тот даже не огрызнулся, только серьезно так сказал своему механику: «Найди кошку». Я не сразу поняла, а потом уж догадалась: раз на борту единственная [77] женщина, то, как бы для «равновесия», для нейтрализации «бабьего эффекта», нужно взять в полет кошку, желательно — черную! Пилоты ведь любят поиграть в суеверие…

— Как оторвались от воды, не помню, но, можно не сомневаться, — по всем правилам: Иван Иванович был великим мастером. В какую только погоду он ни летал, на какие полыньи ни садился — уму непостижимо! Он, как мне кажется, у всех остался в памяти шутником и балагуром, но я его запомнила и другим: как только сядет за штурвал — никаких шуток-прибауток, лихости или грубости. Одна сосредоточенность и внимание. А уж тот полет — всем полетам полет!..

Они взлетали в кромешной тьме. Взлетную полосу на поверхности диксоновской бухты высвечивали прожекторами корабли, а с берегов светили фонарями сигнальщики, чтобы машина не врезалась при разбеге в какой-нибудь мысок. Едва «летающая лодка» набрала высоту, как оказалась в сплошной облачности: циклон нагнал самолет, и теперь машина уже не могла из него вырваться. Единственный плюс — попутный ветер, он подгонял «Каталину», но он же был и несомненным минусом. Самолет болтало, крутило, и летчикам с трудом удавалось справляться с рулями. Вот когда человек может до конца прочувствовать, что такое сила стихии!

Мы еще далеко не всегда и не вполне отчетливо представляем себе ее, задумываясь над этим лишь в минуты потрясений, больших бедствий — наводнений, землетрясений, извержений, засух. А ведь энергия обыкновенной летней грозы где-нибудь в средней полосе России равносильна энергии тринадцати атомных бомб типа нагасакской! Обычный же, далеко не самый страшный ураган «содержит» в себе энергию пятисот тысяч таких бомб… Многое ли может человек, попавший в самое средоточие подобных страстей? — Многое!

Конечно, они не были одиноки в том полете. Все полярные станции от Диксона до Тикси, все авиаточки, где только можно было произвести посадку, были приведены в состояние полнейшей готовности. Еще и еще раз проверялись средства сигнализации: они могли сыграть решающую роль при непредвиденной посадке в ночных условиях. Радисты на земле напряженно следили за работой бортрадиста А. А. Макарова. Сквозь [78] оглушительные атмосферные разряды, вой и треск прорывались радиопеленги с земли вместе со скупыми напутственными пожеланиями.

Пилоты вели «Каталину» вслепую, прилагая все усилия, чтобы не сбиться с курса. Тряска продолжалась, но не это было самое страшное: машина начала обледеневать, с громким хрустом по ней стали бить кусочки льда, срывавшиеся с винтов.

Едва началось обледенение, под тяжестью льда, наросшего на проводе, оборвалась наружная антенна, а вместе с нею — и связь. Несколько раз Макаров ухитрялся ненадолго восстановить ее: он выпускал за борт новую антенну с подвязанным к ней грузиком, принимал с земли уточнения к курсу, передавал несколько фраз об условиях, в которых проходил полет. И тут же снова рвался под тяжестью льда антенный тросик, и снова радист выпускал за борт очередную «самоделку».

Пробить облачность тяжелая машина была не в состоянии, попытка же лететь под облаками могла обойтись очень дорого: над самым морем стлался туман, до воды было всего 10 — 15 метров, причем самого моря с такой ничтожной высоты не было видно из-за темноты, а показаниям альтиметра, естественно, не было никакой веры. Доходило до того, что пилотам для определения высоты полета приходилось стрелять вниз, по воде, из ракетницы!

На меридиане мыса Челюскин стало немного легче. Выше стала облачность, кончилось обледенение, а самое главное, хотя и по-прежнему держался туман, наступил рассвет. Около полудня 13 октября, на исходе десятого часа полета, «летающая лодка» пошла на посадку в бухте Тикси, по счастью, еще свободной ото льда. Лед появился здесь меньше чем через сутки — на утро следующего дня. Опоздай они на несколько часов — и…

Теперь для экипажа Черевичного возникала новая проблема — как взлететь. Чтобы добраться до чистой воды, пришлось прибегнуть к помощи портового ледокола. Корабль околол гидроплан и стал прокладывать для него канал во льду. «Каталина» покорно рулила следом. Наконец самолет закачался на морской волне. Взревели моторы, Черевичный взлетел, взяв курс на юг, на Красноярск — для пилотов навигация в Арктике закончилась. [79]

А для бывших пассажиров Черевичного она только-только начиналась. Штаб С. Г. Кучерова перешел на флагманский ледокол, которым командовал В. И. Воронин. Перешла туда и синоптик А. Н. Петрова, чтобы по сводкам, регулярно поступавшим на борт корабля, составлять ежедневные синоптические карты на всю Западную Арктику. (Как рассказывала Александра Никитична, военные моряки к этому времени уже хорошо познали цену метеосводок и синоптических карт — Ольга Николаевна Комова в Архангельске немало способствовала этому.)

Ледоколы прошли пролив Вилькицкого, все Карское море, вошли в пролив Карские Ворота. Уже наступил ноябрь, но фашисты, решив во что бы то ни стало потопить ледоколы, караулили их в Баренцевом море. Военные корабли Северного флота буквально «собственными телами» прикрывали своих полярных собратьев, принимая на себя атаки подводных лодок и «юнкерсов».

Конвой «АБ-55» — такое название получил этот караван, шедший из моря Лаптевых в Белое море, — успешно отразил все атаки и, пройдя без потерь более двух с половиной тысяч ледовых, военных, смертельно опасных миль, благополучно прибыл к месту назначения. Крупная морская операция завершилась. А началась она в полночь 13 октября полетом «Каталины» Ивана Ивановича Черевичного.

Всего один полет, полсуток из обычной жизчи полярного летчика! Из жизни, в которой, вероятно, не раз возникали похожие ситуации. Возможно, и потруднее бывало — как тут сравнишь? Одно лишь можно сказать с уверенностью: нет цены рейсу, совершенному экипажем Черевичного в октябре 1943 года. Все совместилось, сплавилось воедино в том полете: война и погода, погода и льды, ледяные поля и караваны кораблей, гражданских и военных, храбрость и великолепное профессиональное мастерство летчика, воля и право преступить «грань возможного». Этот арктический полет — «сюжет для небольшого рассказа». И для большого романа. [80] [81]


Пролог

Ночная пурга отполировала лед, навела блеск на прибрежные утесы. — Крааа! — резко прозвучало над фиордом. Упряжка рванулась вперед. В клубах снежной пыли и мелкой ледяной крошки почти потерялись фигуры двух лыжников, высокого и приземистого. Высокий обеими руками держался за спинку нарт, энергично отталкиваясь лыжами. Тот, что пониже, ухватился за нарты левой рукой, а правой сжимал длинный кнут, которым то и дело подбадривал заметно уставших лаек. Нужно было успеть добраться до ближайшей охотничьей хижины, пока не испортилась погода.

Они успели. Собаки получили по куску тюленьего мяса и, свернувшись калачиками, улеглись у порога. Люди растопили плавником печь, разогрели банку консервированных бобов, быстро, в полном молчании, поели. Высокий растянулся на деревянных нарах поближе к печке. Второй, чуть помедлив в тепле домика, собрал всю меховую одежду своего спутника и вышел за порог. Он плотно закрыл за собою дверь и придвинул к ней тяжелый чурбак. Затем подошел к нартам, глянул на небо, которое уже заволакивала легкая пелена высоких перистых облаков — предвестников скорой пурги, расстелил олений спальный мешок и, не раздеваясь, нырнул в него. Но перед тем он подтянул к себе лежавшую в нартах винтовку и снял с предохранителя револьвер…


Нет мира над заливами

Дании больше не существовало. Ее взял под свое непрошеное «покровительство» всесильный фашистский рейх. Король Христиан и его подданные вынуждены были подчиниться диктату.

В число королевских подданных входили и двадцать две тысячи жителей датской Гренландии, белых и эскимосов. Двадцать две тысячи гренландцев во главе [82] с губернатором Гренландии, властным и упрямым Эске Бруном.

Губернатор был потрясен решением своего монарха. Он не желал подчиняться фюреру, он хотел бороться с ним. Если бы он мог объявить Гитлеру войну, то, не задумываясь, сделал бы это тогда же, в апреле 1940 года. Служебное положение не давало Эске Вруну права объявлять войны, но создать армию он был в силах. И создал ее, настоящую датско-гренландскую армию во главе с генералом по имени Эске Брун! В этой армии, кроме генерала, был один капитан, один лейтенант и целых пять капралов! В ней не было лишь солдат, ибо эскимосы — не солдаты, они освобождены от воинской повинности, и на то есть веские причины.

Гренландия увидела европейцев тысячу лет назад, но миновало несколько столетий, прежде чем те открыли для себя существование коренных обитателей этой отнюдь не «Зеленой земли» (таков перевод слова «Гренландия»). Бог знает, сколько тысячелетий жили здесь, вырабатывали свод мудрых правил и вековых традиций, охотились и отчаянно боролись за существование эскимосы. Они били морского зверя, мускусного быка (он же — овцебык), ставили ловушки на песца, охотились на северного оленя (ныне почти совершенно исчезнувшего), вступали в схватки с белыми медведями, и далеко не всегда эти схватки заканчивались в пользу человека…

Белый медведь — удивительное создание! Он, к слову сказать, вовсе и не белый. То есть зимой он довольно чистого белого цвета, но зимой в полярных широтах темно и до тонкостей разобраться в оттенках цвета этого зверя трудно без риска быть съеденным… В остальные же сезоны медведь откровенно желтеет, особенно летом.

У него — диковинные повадки. Вроде бы он и громоздок, и медлителен, и неуклюж, но при этом может прыгнуть метров на семь и быстро «проскакать» не один километр. Медведь изумительно плавает и ныряет, совершая в воде немыслимые кульбиты. Он отлично ползает, тесно прижимаясь ко льду или снегу — чтобы не заметил тюлень, беспечно греющийся около своей лунки. Медведь и простодушен, и коварен одновременно. Он может, из любопытства, подойти к тарахтящему трактору, к жилому дому, к большой группе людей, а может и долгими часами красться за добычей, сидеть [83] в напряженном ожидании над лункой, откуда рано или поздно появится голова нерпы. И горе человеку, если по ошибке медведь примет его за тюленя! И хотя человек знает, что медведь, как и подавляющее большинство хищников, обычно не нападает первым, при встрече с этим красивым зверем он, чаще всего, не дожидается подтверждения этой теории, а норовит пальнуть по нему из винтовки…

Вековое общение гренландских эскимосов с медведями привело к простой формулировке: здесь, среди безжизненных суровых гор и льдов, человек человеку — друг, хищный зверь человеку — враг. Само сочетание слов «человек — враг» прозвучало бы для ушей эскимоса столь же дико, как и «медведь — друг»! Вот почему, когда весной 1940 года эскимосы услышали о человеке — враге, они пришли в неподдельное смятение.

Неужели же могут существовать на свете двуногие враги, целые государства людей-врагов? А если эти враги появятся здесь, значит, с ними придется бороться? Стрелять в них? Стрелять в ЛЮДЕЙ? — Нет, на это эскимосы не пойдут. Да и можно ли принимать на веру рассказы белых о том, будто далеко за морем сейчас идет битва между людьми, горят дома, плачут израненные, осиротевшие дети? Дети, величайшая радость жизни, смысл ее, ее суть! Нет, в ТАКОМ деле эскимосы не участники… Так генерал Эске Брун, верховный главнокомандующий вооруженными силами Гренландии, остался без армии.

Губернатор жил и «главнокомандовал» в гренландской столице Готхоб, на западном берегу острова. На этом же побережье, в многолюдных эскимосских поселках, сосредоточилось, по существу, все население Гренландии. Восточный берег оставался почти безлюдным. Подступы к нему с моря постоячно блокированы дрейфующими льдами, и корабли пробиваются сюда с превеликими трудностями. Добраться туда напрямик, с запада — почти невозможно: всю Гренландию перекрывает гигантский ледник, и лишь храбрецам-одиночкам, вроде Фритьофа Нансена, удавалось пересечь остров поперек. Так и получилось, что все население восточного берега сосредоточилось в основном в двух пунктах — Ангмагссалике и Скорсбисунне, не считая нескольких уединенных метеорологических станций. Все остальное пространство — безлюдная [84] арктическая пустыня. Туда-то и направил Эске Брун свою армию.

Эта семерка датчан, носивших отныне офицерские и сержантские звания, стоила многих десятков. То были испытанные полярные охотники, каждый из которых провел в Гренландии не одну зиму, великолепно знал ее природу, ее людей. И каждый из них люто ненавидел Гитлера, напавшего на их далекую родную Данию.

Полномочным командиром на восточном берегу стал тридцатидвухлетний Ив Паульсен, в прошлом — скромный продавец из Копенгагена, переквалифицировавшийся в полярного охотника. Кроме него службу на восточном берегу несли Мариус Иенсен, Курт Ольсен, Петер Нильсен, Эли Кнудсен, Карлос Зибель и Хенри Руди. Шесть датчан и один норвежец. Но о нем — особый разговор.

Строго говоря, Хенри Руди вовсе не был обязан подчиняться приказам датского губернатора Гренландии. Но Гитлер был врагом и его страны, Норвегии, и потому Хенри Руди не мог остаться в стороне. Почти всю свою сознательную жизнь он провел на Шпицбергене, охотясь там на разную живность, главным образом — на белых медведей. Он убил их более тысячи! И он же за одну ночь, бурную ночь, проведенную в Тромсё после пятилетней зимовки на Шпицбергене, ухитрился пропить из той тысячи целых полтораста шкур… Чтобы компенсировать подобные расходы, норвежец вынужден был всякий раз, пробыв на материке считанные недели, снова отправляться в Арктику. Не удивительно, что его психология мало чем отличалась от психологии коренных обитателей северных островов. Он и в мыслях не допускал, как это он — и вдруг выстрелит в человека! Справедливости ради нужно сказать, что и остальные шестеро, несмотря на их вполне осознанную ненависть к фашизму, пока не очень-то отчетливо представляли себе, как они будут воевать…

Впрочем, еще не совсем понятно — как, с кем, где они будут воевать? Зачем было вообще Эске Бруну готовиться к обороне своего острова? Кого интересуют эти голые ледяные берега? Неужели Гитлеру есть дело до Гренландии, и неужели можно принимать всерьез эту, пусть великолепную, но все-таки семерку, когда речь идет о настоящей войне в середине XX столетия? [85] И однако губернатор Гренландии ни минуты не сомневался в том, что очень и очень скоро в его владениях появятся враги.


Секретная синоптика

Гитлеровцев все время преследовали «метеонеудачи». Их метеокорабли один за другим погибали в Северной Атлантике. Автоматические радиометеостанции выходили из строя. Полеты специальных самолетов ни в коей мере не восполняли пробелов на синоптической карте, перехват чужих метеосводок оказался делом ненадежным. Нужно было придумывать нечто иное.

В один из летних дней 1941 года в кабинет руководителя германской морской метеорологической службы контр-адмирала Конрада вошел доктор X. Кнёспель, известный синоптик, приятель «милого Гольцапфеля». Он принес разработанный им план секретной германской метеорологии. Суть его заключалась в следующем.

Германия не может больше жить без регулярных, надежных сведений о погоде на Севере. Немецкие синоптики должны сами позаботиться о себе. Нужно высадить собственные метеоотряды в самых отдаленных и наиболее важных в синоптическом отношении районах Северной Атлантики и Западной Арктики. Там, в глухих фиордах, среди скал и неприступных глетчеров, под покровом полярной ночи, защищенные от кораблей союзников тяжелыми морскими льдами, немецкие метеостанции будут работать почти круглый год, посылая в эфир одной Германии принадлежащие сводки погоды. Даже если противник запеленгует их — не беда: ночью туда не добраться ни по морю, ни по воздуху, а с началом таяния морских льдов станции будут эвакуированы. Перерыв в наблюдениях будет недолгим — осенью в ту же точку подводные лодки или авиация доставят новую группу метеорологов. Конечно, риск есть, и немалый, в светлое время года противник может совершить воздушное нападение, разбомбить станцию. Но иного пути нет. В конце концов, метеогруппы будут немногочисленными, потери — не слишком чувствительными. Нужно рискнуть, игра явно стоит свеч. Он, Кнёспель, готов отправиться в Арктику с первой такой партией. Хайль Гитлер!

Адмирал Конрад не заставил долго себя уговаривать. Сомнения были только относительно места, [86] с которого лучше всего начать. Очень соблазнял Ян-Майен, небольшой вулканический остров, покрытый ледниками. Немцы уже пытались завладеть им, но англичане, взявшие под свою защиту это норвежское владение, отбили немецкую атаку. Более того, несмотря на яростные бомбардировки германской авиации, не раз уничтожавшей все постройки на острове, здесь продолжала работать метеостанция, снабжавшая союзников исключительно ценными сводками, — конвои шли в непосредственной бпизости от Ян-Майена. До самого конца войны эта станция помогала англичанам и американцам. Германским синоптикам пришлось искать другие базы для своей метеодиверсионной деятельности.

Чрезвычайно соблазняла Гренландия, но для начала решили все-таки остановиться на более доступном объекте — Шпицбергене. Союзники эвакуировали население этого архипелага, но нет-нет да и возвращались туда, в частности для метеорологических наблюдений в районе Баренцбурга и Лонгйира, норвежской столицы Шпицбергена. Германскому метеоотряду предстояло работать под носом у противника, о местонахождении которого гитлеровцам ничего не было известно (впрочем, и противник понятия не имел о том, что рядом появился враг).

Осенью 1941 года «юнкерс-52» высадил группу из десяти человек в нескольких километрах от Лонгйира. Внезапно в Ис-фьорд вошли английские минные тральщики и вспугнули немцев. Однако метеогруппа все же вернулась обратно, и четверо остались на зимовку. В мае следующего года за ними прилетел самолет, доставивший их в Норвегию.

Почти одновременно с этой группой в Кросс-фьорде, на северо-западном побережье Шпицбергена, с двух траулеров высадились еще шестеро германских метеорологов во главе с самим Кнёспелем. В нескольких километрах от главного лагеря они устроили запасной — на случай непредвиденной эвакуации. (Впоследствии подобная система была принята почти во всех немецких метеоэкспедициях: непременный запасной пункт, нередко даже не один, дополнительные склады-депо в укромных местах.) Наблюдения в Кросс-фьорде продолжались до августа 1942 года, а потом германская подводная лодка сняла эту группу. На берегу осталась автоматическая радиометеостанция, которая через две недели вышла из строя. Так завершилась [87] первая научно-диверсионная операция германских синоптиков, получившая броское кодовое наименование — «Бутон».

«Бутон» расцвел пышным цветом! Едва лишь X. Кнёспель возвратился в Германию, он приступил к созданию специальной «высшей школы» метеорологов-диверсантов, которым предстояло жить и работать в полярных районах. В укромном горном уголке Южной Германии началось обучение добровольцев из числа служащих германского военно-морского флота. К услугам «студентов» были новейшие метео- и радиоприборы, надежное и компактное снаряжение, лучшие преподаватели-синоптики, опытнейшие радисты, тренеры-альпинисты и горнолыжники. Одновременно на этих курсах велась подготовка нескольких групп, по десять — двадцать человек в каждой. Один из этих десяти — двадцати дополнительно занимался медициной, изучал основы полевой хирургии (в самые большие группы входил штатный врач-хирург). Словом, дело было поставлено на широкую ногу.

Ежегодно в Арктику стали направляться по две, три и даже четыре метеорологических экспедиции одновременно. «Орешник» и «Виолончелист», «Деревянный глаз» и «Крестоносец», «Драчун» и «Арктический волк», «Перелетные птицы» и «Кладоискатель», «Эдельвейс-I» и «Эдельвейс-II» — вот их шифрованные названия. В общей сложности за годы войны германские военно-морские силы снарядили и отправили тринадцать специальных метеорологических экспедиций на Крайний Север. Люфтваффе добавила к ним еще три. И все это — ради «нескольких точек на карте», на обыкновенной синоптической карте. А потом эти точки оборачивались зловещими крестиками на месте гибели торговых и военных судов, шедших с запада на восток, по трассе Великого западного переноса воздушных масс{3} … [88]

Нелегкой была судьба почти всех этих метеорологических отрядов. И на Шпицбергене, и на острове Надежды, и на острове Медвежьем — всюду они жили в очень тяжелых условиях, подвергаясь постоянному риску быть обнаруженными, что чаще всего и случалось. На Шпицбергене погиб при внезапном взрыве главный вдохновитель «метеовторжений» X. Кнёспель, там же была целиком захвачена в плен очередная метеогруппа. То же самое произошло и на острове Надежды, и на Медвежьем. Многие точки немцы вынуждены были эвакуировать досрочно. По-особенному сложилась судьба группы «Кладоискатель» — экспедиции, организованной на Земле Франца-Иосифа.

Эта история берет начало еще в 1931 году. Над Арктикой тогда летал немецкий дирижабль «Граф Цеппелин», экипаж которого выполнял комплекс научных исследований, в том числе аэрофотосъемку Ледовитого океана, с его побережьем, островами и архипелагами.

Поскольку полет был предприятием международным и в нем принимали участие советские специалисты, ожидалось, что после окончания воздушной экспедиции наши ученые получат обработанные результаты всех наблюдений. Однако немецкая сторона сообщила, что она, к ее глубокому и искреннему огорчению, не в состоянии предоставить в распоряжение советских коллег материалы аэрофотосъемки Земли Франца-Иосифа: фотопленка с изображением именно этого района — вот беда! — оказалась засвеченной… Двенадцать лет спустя на берегу крайнего западного острова этого архипелага — Земли Александры была высажена немецкая метеогруппа в составе десяти человек. Она была снабжена исключительно точными [89] географическими картами, созданными в результате аэросъемки с борта дирижабля «Граф Цеппелин»…

Гитлеровцы устроились здесь основательно. Соорудили утепленные дома-блиндажи с двойными стенами, окнами из плексигласа, печами и даже — для уюта — камином. Крыши были выкрашены в белый цвет, чтобы советские самолеты, часто пролетавшие над островами, не заметили потаенную вражескую базу. В штате немецкой метеогруппы был даже профессионал-охотник Вернер Бланкенбург. Он-то и явился невольным виновником драматических событий.

Однажды охотник застрелил крупного белого медведя. Через несколько дней почти весь личный состав германской зимовки уже мучился от острых болей в животе, сопровождаемых очень высокой температурой: люди отравились медвежьим мясом, у них начался трихинеллез — мучительное и опасное заболевание. Из Норвегии на Землю Александры прилетел «фокке-вульф-200», чтобы забрать персонал станции, но при посадке у самолета подломилось шасси. Прошло еще несколько дней, прежде чем незадачливым пилотам было сброшено с воздуха запасное колесо, после чего весь метеоотряд был эвакуирован.

Но, пожалуй, самым главным магнитом, объектом самых алчных «метеорологических» интересов на протяжении всей войны для гитлеровцев оставалась Гренландия. Ценность гренландских синоптических сводок понимали и союзники. Гренландские циклоны и антициклоны играют ведущую роль в формировании погоды. «Метеорологические сведения, на основании которых генерал Эйзенхауэр устанавливал дату вторжения в Нормандию, поступали главным образом из Гренландии», — таково мнение американского военного историка С. Морисона, И пусть это несколько преувеличено, пусть при планировании операции «Нептун» (высадка десанта в Нормандии 6 июня 1944 года и открытие долгожданного второго фронта) учитывались в первую очередь другие гидрометеорологические факторы (высота прилива у французского берега и погода, вызванная циклонами с запада, от британского побережья), гренландскую погоду, несомненно, всегда следовало брать в расчет.

В Гренландии действовало несколько прибрежных метеорологических станций, из них пять — на восточном берегу. С началом второй мировой войны все они [90] стали работать исключительно на союзников, чьи ближайшие базы находились в Исландии. Уже летом 1940 года четверо предателей-датчан сделали попытку тайно высадиться с радиометеорологической аппаратурой на восточном побережье, севернее Скорсбисунна, чтобы начать снабжать гитлеровцев сводками погоды, но английская канонерка «Фритьоф Нансен» перехватила диверсантов. С тех пор не проходило нескольких месяцев, чтобы гитлеровцы не предприняли попытки обосноваться на гренландском берегу. Даже в последний год войны, когда до сокрушительного поражения Германии оставались считанные месяцы, гитлеровские синоптики разработали (но не успели осуществить) план высадки в центре Гренландии, на ледниковом щите, на высоте 1500 метров над уровнем моря!

Вот почему Эске Брун ни минуты не сомневался в том, что рано или поздно в Гренландию придет враг. Осознавали это и союзники. Еще летом 1940 года Соединенные Штаты Америки установили «неофициальный протекторат над Гренландией», а Береговая охрана США выделила специальные суда для патрулирования в гренландских водах. Один из крупнейших экспертов по ледовой обстановке адмирал Эдвард Смит, по прозвищу «Айсберг», вскоре возглавил особое соединение. Его задачей было искать и уничтожать тайные германские радиометеостанции в Гренландии. Армия из семи человек сделалась составной частью этого патруля. Пожалуй, самой важной частью, ибо она непосредственно охраняла землю Гренландии, ее наиболее труднодоступное, суровое и безлюдное восточное побережье, то самое побережье, где всего вероятнее была высадка фашистского десанта.

В глубоких фиордах и широких заливах, над базальтовыми скалами и голубыми глетчерами звучали пока лишь мирные охотничьи выстрелы, но война уже неумолимо приближалась и сюда. Весь вопрос был в том, где и когда произойдет вторжение…


Где и когда?

Пять шестых площади Гренландии занимает исполинский ледник, уступающий по размерам лишь ледниковому покрову Антарктиды. Лед подступает почти к самому берегу моря, и только узкая полоска [91] прибрежной суши свободна от него. Ледниковые языки круто спускаются к воде, они быстро движутся, и поэтому их прорезают страшные бездонные трещины. Там, где ледяной язык встречается с морской водой, от него откалываются гигантские айсберги. Даже в разгар лютой гренландской зимы передвигаться по морскому льду вблизи фронта ледника крайне рискованно: ледники движутся и зимой, тяжелые айсберги проламывают морской лед, в нем образуются длинные змеящиеся трещины.

Достаточно взглянуть на самую общую карту Гренландии, чтобы убедиться: на всем восточном побережье есть лишь один подходящий обширный участок для высадки тайной экспедиции. Это горно-фиордовое побережье между 70 и 77°{4} .

По протяженности эту горную область можно сравнить с Карпатами, а высота гор здесь много больше. Древние массивы разбиты тектоническими трещинами на многочисленные глыбы, море затопило понижения между ними, образовав гигантскую систему глубоких фиордов, крупнейшую на земном шаре. На десятки километров в глубь Гренландии могут заходить по этим фиордам океанские корабли. Покровный ледник здесь отступает к западу, и к морю выходят лишь отдельные его языки. Обилие фиордов, мелких и крупных островков с уютными потаенными бухточками — все это позволяло выбрать здесь надежный уголок для метеодиверсионной деятельности.

Заместитель главнокомандующего, его полномочный представитель на восточном побережье капитан Ив Паульсен прожил в этом краю несколько лет и прекрасно знал свои владения. Он, как никто другой, понимал всю сложность и опасность порученного ему [92] задания: начиная с весны 1942 года проводить регулярный объезд и осмотр береговой линии между 70-й и 77-й параллелями. По прямой — четыреста с небольшим миль. Но ведь линия берега — не воздушная прямая! Это причудливо изрезанная кривая, то углубляющаяся в «тело» острова, то вонзающаяся в море неуклюжим остроконечным мысом. Это тысячи заливов и заливчиков, проливов, островков. И каждый нужно объехать, обойти, обследовать. Так под власть Паульсена подпало несколько тысяч миль гренландского берега!

Залив Скорсби на юге и остров Иль-де-Франс на севере — вот границы деятельности патруля. А ровно посредине, на берегу острова Клаверинг, основная база отряда Паульсена — Эскимонесс. На протяжении десяти с лишним месяцев в году отсюда будут уходить на север и на юг, вдоль побережья, собачьи упряжки датчан и эскимосов (вынужденных силой обстоятельств так или иначе участвовать в этой странной и, к счастью, пока «заочной» войне людей). И норвежец Хенри Руди, капрал гренландской армии, тоже будет уходить то на север, то на юг. Десять с лишним месяцев на собаках, остальное время — на моторных лодках, вдоль и поперек фиордов, лавируя среди морских льдин и коварных айсбергов.

Крошечный полярный поселок Эскимонесс, в центре которого — высокая мачта с развевающимся датским флагом (хотя в самой Дании реют уже другие, чужие флаги). И от этого поселка — тысячи миль дорог, непрерывные наблюдения. Нужно все время следить, не появились ли в Гренландии враги. Если появились — действовать по собственному усмотрению, в зависимости от обстоятельств. Лучше всего — немедленно уничтожить их. В любом случае — дать знать об этом по рации в Готхоб. Губернатор тотчас свяжется с Исландией, с американцами. Прилетят бомбардировщики, и от пришельцев не останется и следа!

Всю весну, лето и осень 1942 года патруль Паульсена провел в трудах и заботах. По льду фиордов пролегли аккуратные санные следы, были обследованы все укромные бухточки, осмотрены все охотничьи хижины — маленькие, но столь дорогие сердцу каждого полярного промышленника домики, разбросанные по всему побережью через каждые пятнадцать, двадцать, сорок миль. В таких хижинах охотники и участники полярных экспедиций всегда могли найти прибежище [93] на случай непогоды или внезапной болезни. Теплая печка, длинные нары, добротные стены, запас продовольствия, заботливо оставленного кем-то из побывавших здесь прежде, — чего еще желать путнику!

Наступила зима, сгустилась полярная ночь. Патруль работал «вхолостую» почти целый год.

Начинался март 1943 года. Все дольше и ярче сияло арктическое солнце, зарождался многомесячный полярный день. Самое приятное время на Севере! На морском льду возле лунок нежатся тюлени, оживают, становятся драчливыми ездовые собаки, подолгу стоит ясная спокойная погода. И до чего же славно промчаться в нартах по гладкому, утрамбованному зимними пургами снежному насту и голому ровному льду! Сейчас бы только охотиться, промышлять морского зверя, бить мускусных быков… Но у патруля иные задачи.

8 марта Паульсен собрал всех обитателей Эскимонесса и прочертил на карте несколько маршрутов предстоящих весенних рейдов. Один из них петлей охватывал небольшой островок Сабине, лежащий милях в семидесяти от Эскимонесса. Маленький крепыш Мариус Иенсен не скрывал недовольства, узнав, что именно ему предстоит отправиться к Сабине. Он уже бывал в тех краях — ничего хорошего, одни неприятности! Восточно-гренландское морское течение становится там особенно интенсивным, лед у островка всегда изломан, охоты нет вообще — зверь не хуже человека понимает, что такое «плохо»!

— Послушай, Паульсен. Мы же с Ольсеном были там совсем недавно, за это время ни одно судно не могло туда подойти. Да ты лучше меня знаешь, что только круглому идиоту придет в голову устраивать станцию на Сабине!.. Курт, помнишь, как мы едва не утонули там в октябре? Знаешь что, Паульсен, давай я лучше съезжу на Иль-де-Франс, а? По крайней мере не вернусь порожняком, мяса для собак раздобуду, если уж не найду твоих распроклятых немцев! Ты совсем на них помешался, должен тебе сказать. И нас заодно с ума сводишь. Ну, договорились? Беру пару эскимосов, Эвальда и Томаса, и…

— Хватит, Мариус. Поедешь к Сабине. Ты и в прошлый раз увиливал, ты всегда увиливаешь от Сабине. Три года мы с тобою зимуем, вроде бы ты и не трус, а вот спорить любишь. Я знаю, что там тяжело, но зато тебе знакомы все подходы к острову. А на [94] Иль-де-Франс кто-нибудь другой поедет. У нас, ты же видишь, совсем нет людей, а самая работа сейчас и начинается. Словом, не теряй времени, собирайся. Бери своих эскимосов, и поживее, пока не запуржило.

…Три упряжки медленно огибали остров Сабине. Как и предвидел Иенсен, здесь было невероятное ледяное крошево. Битый лед дышал, его кружило, быстро уносило на юг, и не успел Иенсен крикнуть своим спутникам, что нужно бы забрать подальше в открытое море, как сани Эвальда зацепились полозьями за ребристую льдину, опрокинулись, собаки рванули, понесли и, не сбавляя скорости, влетели в ледяную кашу. Прыгая со льдины на льдину, люди вытягивали из воды полузахлебнувшихся животных, одновременно стараясь удержать тонущие сани.

Им удалось выбраться из опасного места, но теперь нужно было спешить к домику на берегу острова, чтобы обогреться, обсушиться, успокоить собак. Этот домик стоял на южном берегу острова Сабине, в бухте, носящей зловещее наименование — гавань «Германии» (в 1869 — 70 году здесь зимовал экипаж немецкого судна «Германия», потерпевшего неудачу при попытке пройти напрямик к Северному полюсу). Иенсен и оба его спутника устремились к домику, как вдруг…

Прямо перед ними, шагах в пятидесяти, у порога хижины застыли две человеческие фигуры. В первое мгновение Иенсен подумал, что кто-то из товарищей по патрулю опередил его и завернул к Сабине. Сейчас один из них радостно бросится навстречу приятелям, а второй, конечно же, поспешит в дом — готовить чай. Однако уже в следующее мгновение произошло нечто непостижимое: две фигурки ожили и бросились бежать прочь от хижины. Иенсен даже не успел окликнуть их. Вот они уже карабкаются по крутому утесу, торопятся, скользят, срываются, но продолжают лезть все выше и выше. Еще несколько секунд — и они исчезают, перевалив через гребень!

Иенсен ошеломлен. Эскимосы — еще более. Оружие так и не снято с плеч, они стоят, словно зачарованные, не в силах поверить, что перед ними только что были враги. Еще не до конца осмыслив случившееся, не позаботившись принять хотя бы самые элементарные меры предосторожности, они кинулись к домику, вбежали в распахнутую дверь. [95]

В хижине было пусто. На столе дымился открытый термос, рядом стояли две кружки с недопитым кофе. На нарах валялась портупея с кобурой, в кобуре был револьвер. На спинке легкого складного стула аккуратно висел китель непривычного покроя. Справа, на груди красовалась какая-то диковинная эмблема. Что-то вроде черного паука с переломанными под прямым углом лапами…

Был полдень 11 марта 1943 года.


Лейтенант Риттер

Все началось в конце лета 1942 года. 22 августа из оккупированного гитлеровцами норвежского порта Тромсё вышло в море небольшое промысловое судно, рыболовный траулер водоизмещением 284 тонны. Ничего особенного — хотя идет война, рыбакам ведь надо же как-то жить! Море было пустынно, однако окажись поблизости посторонний наблюдатель, он наверняка поразился бы странным маневрам судна. Вместо того чтобы взять курс в открытое море, оно почему-то резко свернуло к небольшому островку у северного побережья Норвегии, вошло в бухту и оставалось там до тех пор, пока над его мачтами не пролетел самолет-разведчик. Когда с борта самолета на траулер поступили сведения о состоянии льдов в Гренландском море, капитан скомандовал: «Полный вперед!»

Неприметный траулер назывался «Заксен». Это было уже знакомое нам немецкое диверсионно-метеорологическое судно, которое в 1940 и 1941 годах успело поработать в водах, омывающих Восточную Гренландию. Теперь оно шло в свой третий специальный рейс. «Заксен» двигался зигзагами, уклоняясь от встреч с другими кораблями, его передатчик молчал, на палубе не было видно людей. Шторм не щадил суденышко, но он же помогал оставаться незамеченным. На пятые сутки плавания, миновав полосу плавучих льдов, «Заксен» приблизился к северному берегу острова Сабине.

Двадцать седьмого августа 1942 года, в те самые часы, когда за многие тысячи миль отсюда, в Карском море, шло сражение между советскими полярниками и германским тяжелым крейсером «Адмирал Шеер», маленький траулер входил в ззлив «Ганзы» (названный так в память о другом судне, стремившемся в 1868 году [96] достичь Северного полюса). Возле самого берега «Заксен» внезапно дернулся и прочно сел на мель. На палубу высыпали люди в серых мундирах. Их было восемнадцать — экипаж из одиннадцати человек, три метеоролога, два радиста, врач и капитан судна, он же — командир всей группы, лейтенант германского военно-морского флота Герман Риттер.

Риттер был настоящим полярником. Больше пяти лет он безвыездно прожил на Шпицбергене, великолепно знал и чувствовал северную природу, был метким стрелком, хорошо владел навыками наблюдателя-метеоролога, имел неплохую геологическую подготовку. До Шпицбергена он несколько лет плавал на китобойных судах, бывал в Антарктике, слыл опытным навигатором. Ему шел пятьдесят второй год.

Еще месяц назад он и думать не думал о Гренландии. Он ждал командировки в Японию: затевалось одно деликатное дельце, связанное с операциями в советской Арктике, нужно было установить связь с «нейтральными» японскими коллегами, нуждавшимися в советах бывалого полярника. Однако предполагаемая поездка почему-то так и не состоялась, и вместо Японии пришлось отправиться в другое «теплое» местечко — Гренландию.

Он принял это назначение без энтузиазма, больше того — со смешанным чувством растерянности и досады. Ведь, что ни говорите, но лейтенант военно-морского флота Риттер был все же в первую очередь моряком и полярником. Легко ли ему будет в случае надобности — а это более чем вероятно — стрелять в людей? В эскимосов, датчан, норвежцев, американцев! (Соединенные Штаты еще в декабре 1941 года официально вступили в войну с Германией, и с тех пор любые немецкие акции в районе Гренландии приобретали печать «законности».)

Но было еще одно чувство, и оно подавляло все сомнения и страхи — чувство долга офицера германского рейха. Его послали в Гренландию на выполнение сверхсекретного, сверхважного, сверхпочетного задания. Ему поручалось обеспечить родину регулярными надежными сводками погоды. Его направили сюда работать, и он будет работать, добросовестно и четко. А если потребуется — будет сражаться. С кем угодно, какими угодно способами. В Северной Атлантике ждут его метеосводок затаившиеся на глубине подводные [97] лодки, юркие эсминцы, могучие линкоры. Они их получат. Получат, как любит повторять адмирал Дениц, «в нужном месте и в необходимое время»!

…«Заксен» застрял на мели основательно. Риттер решил не трогать его, подождать, пока судно не вмерзнет накрепко в лед — благо зима уже надвигалась. Лейтенант приказал замаскировать траулер брезентом, и теперь судно должно было казаться с воздуха обыкновенным айсбергом. Командир разделил экипаж на две половины: девять человек остались на борту, девять — обосновались в двух домиках, наскоро собранных на берегу, в полумиле от судна. Наладили телефонную связь, провели с «Заксена» электрический кабель, и в домиках стало светло. Устроили на берегу несколько аварийных и вспомогательных складов, все постройки по самую крышу обложили снегом. Лишь радиомачты и флюгерные столбы выдавали присутствие людей, но с каждым днем становилось все темнее, и вероятность появления американских бомбардировщиков уменьшалась. 7 ноября началась полярная ночь.

Уже в сентябре тайная метеорологическая станция на восточном побережье Гренландии передала в бюро погоды вермахта первыа сводки. На материке ликовали: трижды в сутки, причем всякий раз на новой волне (чтобы сбить с толку пеленгаторщиков противника), из Гренландии поступали ценнейшие сведения о погоде.

Ни один из восемнадцати, за исключением командира, не имел опыта полярных зимовок. Ни один, включая командира, не бывал прежде в Гренландии. Им было известно о том, что южнее их базы стоит датский поселок Эскимонесс, но о существовании патруля, призванного охотиться за ними, они не подозревали. Немцы вообще не опасались датчан и эскимосов. По крайней мере — до весны: слишком неуютным, непривлекательным для местных охотников был остров Сабине и ближайший коренной берег Гренландии. Они боялись только американских бомб, но и эти страхи можно было отложить до весны, до наступления светлого времени. А там — недолго и до отъезда на родину, летом их обязательно сменят.

Нельзя сказать, что немецкая база и ее обитатели выглядели по-полярному. У них не было ни одной собаки — лишние следы, собачий лай, вместо унтов воины вермахта носили положенные по уставу сапоги [98] (метеодиверсионная деятельность только-только разворачивалась, начальство еще не до конца осознало специфику этого дела). Впрочем, унты им были бы пока ни к чему: командир запретил отходить от жилья в темное время хотя бы на десяток шагов. Сравнительно «далекие» экскурсии совершали лишь наблюдатели — метеоплощадка, как и предписывает инструкция, была оборудована в ста пятидесяти метрах от строений.

Итак, под 75-й параллелью обосновалась немецкая полярная станция. Восемнадцать человек, на долгие месяцы оторванные от мира. Они хорошо питались. Добродушный коротышка-кок Отто Мёллер наловчился даже делать мороженое из смеси сгущенного молока и свежего снега (к того, и другого было предостаточно). Персонал зимовки спокойно встретил темную полярную ночь, без приключений дожил до рождества. Но с первых дней нового, 1943 года на немецкой метеорологической станции возникло определенное ощущение тревоги.

И немудрено: завершалось, катастрофически для рейха, сражение на Волге. Кое-кто из немцев знал английский, и потому содержание радиопередач союзников перестало быть тайной для всех. Ситуация на советском фронте была удручающей, и отчетливее других это понимал Риттер, самый старший и опытный из них. Понимал и не мог не делиться своими тревогами с теми, кто был ему особенно близок и симпатичен. С врачом Рудольфом Сенссе, например. На зимовке ведь меньше всего думаешь о гестаповских осведомителях. Однако как ошибается тот, кто полагает, будто в высоких широтах гестапо утрачивает бдительность! Нет, оно не дремлет и в условиях бесконечно долгой северной ночи! И самым «бодрствующим» на острове Сабине был молодой метеоролог с невыразительной внешностью и тихим приятным голосом.

Еще при первом их знакомстве в Тромсё, перед отплытием, Риттера поразило странное, как ему тогда показалось, решение командования назначить третьим метеорологом этого тихого молодого человека, путавшего барометр с термометром. На недоуменный вопрос Риттера синоптическое начальство ответило уклончиво, посоветовав ему не обращать на подобные странности внимания: «Он из другого ведомства. На зимовке всему обучится, вы ему поможете. Не вздумайте только муштровать его — у него свои заботы…» [99]

«Тихий» по возрасту годился Риттеру в сыновья, но временами в нем проглядывала какая-то особая, сытая самоуверенность. С первых же дней пребывания в Гренландии он поставил себя так, что Риттеру волей-неволей пришлось считаться с ним как со своеобразным заместителем. «Тихий» стал вмешиваться во все дела, он ухитрялся поучать старшего метеоролога, или, как он значился в списках экспедиции, «научного руководителя группы» Готтфрида Вайса, давал медицинские советы доктору Секссе и нередко вынуждал достаточно упрямого и самолюбивого Риттера поступать против собственного желания и здравого смысла.

Какое-то время удавалось избегать прямых конфликтов, но однажды все-таки произошло столкновение. Риттер лежал на койке с книгой в руках. Чтение захватило его. Чувствовалось, что автор знает Арктику. Особенно приятно было, что в нескольких главах речь шла о столь милом сердцу лейтенанта Шпицбергене. В дверь постучали. Риттер не успел откликнуться, как в комнате появился «Тихий». Через мгновение книга оказалась в его руках. Медленно, нараспев он произнес длинную, явно «неарийскую» фамилию автора и резко, без улыбки, спросил:

— Ну и как, нравится?

Риттер вскипел:

— Во-первых, я не приглашал вас войти. Во-вторых, позвольте мне самому выбирать книги для чтения. А в-третьих, в-третьих, мы с вами находимся в Гренландии, и здесь командую Я! Я! Слышите?! Я!!!

Через полчаса смущенный радист доложил Риттеру, что господин третий метеоролог подал ему текст шифрованной радиограммы. Он, радист, заметил господину третьему метеорологу, что необходимо разрешение господина лейтенанта, но господин третий метеоролог сказал: «Хватит болтать, Гюнтер, и немедленно передайте это, иначе у вас будут серьезные неприятности». Он не мог ослушаться…

Сомнений больше не было — на зимовке находится официальный представитель гестапо, и, надо признать, он хорошо отрабатывает свой хлеб. Впрочем, разве сам он, Риттер, не отрабатывает свой хлеб? Про себя он может думать все, что ему заблагорассудится, никакие еженедельные промывки мозгов — политические занятия (плод творчества «Тихого») не убедят его в том, что черное — это белое и что дела Германии идут [100] отлично. Можно беспокоиться за судьбу своих близких, бояться американских бомб, отгонять от себя мысль о встрече с датчанами, которых придется убивать (хотя, видит бог, он этого не желает). Можно мучиться угрызениями совести… Но при всем этом он, лейтенант Риттер, командир секретной гренландской базы, блестяще организовал дело!

Под его руководством создана и действует под носом у врага метеостанция вермахта, первая постоянная германская радиометеостанция в Гренландии. Позади темная зима, наступил, хотя и зверски холодный, но уже достаточно светлый март. Стало веселее на душе, можно понемногу начинать короткие прогулки по окрестностям. Его подчиненные славно работают, они заслужили небольшой отдых. Вот и сегодня он разрешит двум своим людям, штурману Гансу Рёттгеру и боцману Альфреду Претшу, прогуляться в гавань «Германии», за пять миль от базы. Пусть немного разомнутся, при случае — поохотятся, заодно посмотрят, нет ли в окрестностях чужих следов.

Все хорошо, все хорошо… Сводки идут в штаб бесперебойно, трижды в день. Короткие сводки, всего несколько комбинаций цифр:

24876 55013 99845 33122 77600 00000 12424 38746 65938 — и тонет разорванный торпедой американский транспорт «Дорчестер» (3 часа 55 минут 3 февраля 1943 года, 150 миль от мыса Фарвель, южная Гренландия; из 904 человек погибло 605);

77396 77576 77465 24242 99787 88787 57684 30404 00001 — и гибнут один за другим шесть кораблей очередного союзного конвоя (между 6 и 10 марта 1943 года, Датский пролив; из 275 человек утонуло 199)…

Сводки идут в штаб, оттуда — на линкоры, крейсеры, эсминцы, подводные лодки, самолеты-торпедоносцы. И погружаются в пучину взорванные корабли, пытающиеся пересечь Северную Атлантику, над которой отныне незримо властвует и он, лейтенант флота рейха Герман Риттер!


Нападение

…Мариус Иенсен долго недоуменно смотрел на немецкий китель, медленно осознавая, что вот и настал тот момент, которого второй год ждали Эске Брун и Паульсен. А он, Иенсен, упорно не верил им! [101] Значит, немецкая база где-то совсем близко: те двое были без собак и снаряжены чересчур легко. Видимо, прогуливались. Нужно мчаться на юг, в Эскимонесс, к Паульсену, к рации. Поскорее дать знать губернатору, пусть немедленно вызывает американцев!

Три упряжки двинулись в путь. Иенсен не взял с собою ничего из обнаруженных в хижине предметов. Даже револьвера: он и сейчас еще не думал о таких понятиях, как трофеи, он знал только, что в Гренландии не берут без спроса чужие вещи… Эскимосы, во всяком случае, вряд ли поняли бы его. Они и без того подавлены — война все-таки пришла на их землю!

До Эскимонесса было семьдесят миль. К вечеру того же дня 11 марта, преодолев почти треть пути, упряжки подъехали к охотничьей хижине. Кажется, можно передохнуть. Дьявольски устали собаки, они ведь так и не успели прийтм в себя после ледяного купания возле острова Сабине. Отдыхать, отдыхать… Стемнело, до утра опасаться нечего, ночью немцы не решатся преследовать их. Собаки распряжены, накормлены. Люди блаженно греются у печки, сушат промокшую одежду. Мариус Иенсен подробно заносит в дневник последние события. Наконец они ложатся. Часовой? А собаки на что?! Они предупредят об опасности надежнее любого часового.

…Тем временем по следам трех гренландских упряжек размеренным шагом шли восемь человек в сапогах.

Едва на базу прибежали полуживые от страха незадачливые «отпускники», как Риттер понял все. Случилась беда: его секретная станция обнаружена. И если сегодня же не перехватчть лазутчиков, на «Заксен», на жилые домики в заливе «Ганзы» посыплются вражеские бомбы! Нужно догнать, схватить их, не дать разгласить тайну. А там уж будет видно, как поступить. Полярное братство, арктическая дружба — все это болтовня! Сейчас нужно действовать. Через несколько минут отряд во главе с Риттером вышел в путь по четким следам санных полозьев.

Дорога была нелегкой. Мартовское солнце, правда, еще не успело растопить снег, но его верхний слой уже заметно раскис, особенно там, где по нему прошли упряжки. Преследователям гришлось худо. Ослабевшие за долгие месяцы зимнего бездействия, плохо обмундированные, изрядно перепуганные свалившейся на них [102] напастью, они двигались медленно, неуверенно, с частыми привалами. Долго отдыхать командир не позволял. Он знал, что сейчас решается их судьба, и остальные, кажется, тоже поняли это. Шаг их делался тверже, исчезала растерянность, и в итоге за двенадцать часов они прошли вдоль берега, по ледяному заснеженному морю, двадцать с лишним миль. В полночь, в кромешной темноте, они появились возле хижины, в которой заночевал патруль.

Изнуренные собаки залаяли слишком поздно. Эскимосы, спавшие одетыми, выскочили из домика и скрылись за ближайшим холмом. Иенсен успел схватить лишь карабин. Его унты, рукавицы, меховая парка остались в доме. К счастью, на небе не было луны, и ему удалось укрыться за большим камнем на склоне холма. Немцы не отважилась углубляться а темноту, но и уходить отсюда они не торопились. Иенсен с ужасом понял, что ему суждено замерзнуть на голом заснеженном склоне. Или сдаться в плен…

Был, правда, еще один выход: двигаться. Во тьме, без одежды, в тонких меховых чулках вместо унтов или, на худой конец, сапог. Двигаться к Эскимонессу, до которого оставалось около пятидесяти миль. Еще накануне он договорился с эскимосами, что в случае беды тот, кому удастся избежать ее, отправится в Эскимонесс, не дожидаясь других. Главное — предупредить своих о большой опасности, нужно, чтобы о ней узнала вся Гренландия.

Мариус Иенсен шел наугад, чутьем выбирая направление. Он знал здесь каждый поворот берега, но сейчас стояла ночь. И был мороз, градусов тридцать, слава богу, что без ветра, иначе бы — конец… Он шел все быстрее, потом побежал, но согреться не мог. Рассвет облегчил ему путь, но принес новые переживания: его могли заметить издалека и спокойно пристрелить. Однако пока никто не преследовал его.

Риттер жадно знакомился с поклажей нарт, с обстановкой в домике. Он сразу заметил на столе раскрытый дневник и углубился в чтение — зная неплохо норвежский, он без труда понимал датский. То, что он прочел, потрясло его. Оказывается, уже второй год за ним и за его людьми охотятся, его ищут, чтобы убить! Оказывается, какой-то Эске Брун отдал распоряжение: «Если обнаружите немцев — не подвергайте себя напрасному риску и стреляйте первыми». Вот оно что, [103] «стреляйте»! Полярные братья, арктические друзья… Этот парень-датчанин слишком разоткровенничался в своем дневнике. Смотрите, что он пишет: «Мне тяжело думать о том, как я выстрелю в человека. Пускай даже врага. Я еще никогда не убивал человека, мне страшно. Конечно, они наши враги, но мне все равно не хочется их убивать».

Рассюсюкался, жалко ему стало врагов! Однако он все-таки собирался выполнить приказ этого своего губернатора и стрелять в него, Риттера, в его людей! Постой, постой, он тут упоминает какого-то Хенри Руди. Риттер знавал на Шпицбергене одного норвежца по фамилии Руди. Великолепный охотник, чуть старше его самого. А уж пьяница — второго такого не сыскать! Рассказывали, как он пропил однажды за ночь то ли сто, то ли двести медвежьих шкур, все Тромсё тогда пило на его деньги. Да, веселый человек, щедрый. Они не раз встречались в Адвент-бее. Неужели тот самый Хенри Руди? Что ж, пусть даже он. Теперь-то Риттер знает цену разговорам о полярном братстве. Пусть только ему попадется этот шпицбергенский «братец»!

Первым побуждением Риттера было немедленно двигаться к Эскимонессу, уничтожить одним ударом всю компанию — из дневника он понял, что патруль базируется именно там. Но здравый смысл подсказывал ему, что этого делать не следует. Его люди плохо подготовлены к такому походу. Случись пурга — все они погибнут. К тому же необходимо срочно сообщить командованию обо всем, что произошло за последние сутки. Значит, нужно возвращаться на базу — не дробить же и без того маленький отряд!

Лейтенант приказал двигаться домой. Забрав нехитрые пожитки Иенсена и — что было гораздо существеннее — три трофейные упряжки, отряд с рассветом вышел в обратный путь и в тот же день прибыл в залив «Ганзы». Тотчас в эфир ушло сообщение о встрече с патрулем. В ожидании распоряжений из штаба Риттер, не теряя времени, приступил к интенсивным занятиям с солдатами, чтобы обучить их искусству езды на собаках. Поначалу дело шло туго, собаки, привыкшие к эскимосским командам, не желали понимать язык врага. Однако опыт и терпение Риттера взяли свое, лайки-«коллаборационистки» стали верой и правдой служить новым хозяевам… [104]

А Мариус Иенсен шел на юг. Вернее бежал. Сбавить темп он не мог — мороз быстро убил бы его. Меховые чулки порвались о камни и острые льдинки, сильно кровоточили ноги. То и дело с прибрежных гор срывался шквалистый ветер. Начнись сейчас пурга, и ему не спастись: вплоть до самого Эскимонесса не было ни одной охотничьей хижины.

Внезапно он наткнулся на следы своих эскимосов. Очевидно, опасаясь погони, те первое время пробирались по горам и лишь позже перешли на морской лед. На душе стало немного легче, но двигаться с каждым шагом становилось все тяжелее. Болели окровавленные ступни, терзала жажда. Он на ходу сосал кусочки льда, «смазывал» снегом раны на ногах. От чулок почти ничего не осталось. Он отрезал ножом рукава куртки и обмотал ими ноги, но тряпки то и дело сползали, приходилось сбавлять шаг, поправлять эти эрзац-унты.

Начало пригревать солнце, и стало совсем плохо. Он задыхался, скользил, падал. И все же двигался, почти не сбавляя скорости: слишком многое зависело от благополучного завершения этого арктического марафона! Когда до Эскимонесса оставалось две мили, Мариус Иенсен нагнал обоих эскимосов. В полдень 12 марта 1943 года, проделав за двенадцать часов путь в пятьдесят миль, они появились в «столице» патруля перед изумленным Ивом Паульсеном.


"Oгнем и мeчем"

«Огнем и мечем»

Через несколько минут из Эскимонесса в Готхоб ушла шифровка Эске Бруну, где излагалось случившееся. В ожидании ответа капитан Ив Паульсен стал думать о том, как отразить атаку. В том, что очень скоро она состоится, он не сомневался. Положение осложнялось тем, что к моменту возвращения Иенсена в поселке находились только Паульсен и семнадцатилетний радист Курт Ольсен — остальные были в очередном патрульном рейде. Самое неприятное заключалось в том, что трое пребывали о это время далеко на севере и могли на обратном пути попасть в лапы к немцам. Гитлеровцы наверняка перекрыли маршруты, связывающие Эскимонесс с отдаленными северными объектами: дневник Иенсена, к сожалению, давал им на сей счет подробную информацию… [105]

Паульсену не оставалось иного выбора, как отправить на север гонца с единственным заданием — предупредить товарищей о смертельной опасности. Выполнить это поручение мог один только Мариус Иенсен. Ранним утром 13 марта, на следующий день после своего удивительного марафона по гренландским льдам, Иенсен в одиночестве выехал на собаках на север. Ему предстояло каким-то образом миновать немецкую базу, обойти ее и проскочить к далекому острову Иль-де-Франс — крайней точке патрулирования. Там где-то один, без эскимосов, пребывал сейчас Эли Кнудсен, двадцатилетний отчаянный парень. Нужно предупредить в первую очередь его, а попутно — и всех, кто встретится.

Между тем Риттер получил краткий приказ из штаба: «Атаковать и уничтожить Эскимонесс. Действовать сообразно обстановке». Последнее наводило на неприятные раздумья. Здесь явно не обошлось без козней «Тихого». Видно, его приятели, получив кляузу на Риттера, захотели проучить стареющего лейтенанта, заставить его понервничать. «Сообразно обстановке»… Останешься на базе «сообразно обстановке» — обвинят в трусости. Атакуешь датчан — и, кто знает, унесешь ли ноги! Однако приказ в любом случае недвусмысленно нацеливал на Эскимонесс. Да, по правде говоря, у него самого чесались руки разделаться с наглецами. «Стреляйте первыми»! Ладно, посмотрим, кто выстрелит первым!

…День проходил за днем, а в датском поселке все было спокойно. Правда, эскимосы-караульные (что само по себе нелепость — как можно охранять поселение от ЧЕЛОВЕКА?!) не раз поднимали ложную тревогу: в каждой черной точке, появившейся на горизонте, им теперь чудился враг. Но кругом было по-прежнему тихо. Вот только Паульсену эта тишина не нравилась. Он предпочел бы услышать гул тяжелых самолетов, приближающихся с юго-востока, со стороны Исландии. Самолетов с американскими опознавательными знаками. (Почему они тогда не появились — остается загадкой по сей день.)

Двадцать третьего марта Паульсен вдруг ощутил смутную тревогу. Вероятно, причиной тому был туман, сгустившийся над морем. Перед тем долго стояла исключительно ясная погода, прибрежные полыньи клубились паром — и вот, пожалуйста, иэвольте радоваться, [106] туман! Командир патруля приказал усилить наблюдение, и Курт Ольсен выехал на собачьей упряжке к высокому мысу милях в пяти от поселка. Не прошло и четверти часа, как Паульсен увидел мчащуюся назад упряжку. До его ушей донесся вопль Курта:

— Они идут! Их ужасно много!

Был вечер. В сочетании с туманом сумрак казался особенно густым. Но вскоре и Паульсен увидел с порога дома группу людей — зрелище, совершенно непривычное для полярного охотника-одиночки. Послышался лай: плененные немцами эскимосские собаки радовались возвращению домой. Откликнулись их местные сородичи. Паульсен и Опьсен бросились в дом, а эскимосы, как и решено было заранее, вскочили в нарты и помчались на юг. Это не было дезертирством — эскимосы не числились солдатами…

На двоих датчан имелись две винтовки. Сколько раз молил Паульсен американцев прислать ему хотя бы один пулемет! (Эти просьбы были услышаны лишь через несколько месяцев, и пулеметы были сброшены на парашютах уже после того, как нужда в них отпала.) Немцы же пулемет имели. Они привезли его на одной из трофейных упряжек. У каждого был автомат. Риттер привел с собой лишь пятерых, но его расчет был точен: из дневника Иенсена он узнал истинное соотношение сил, а также и то, как плохо вооружен патруль. Пулемет и автоматы гарантировали успех.

Остановившись на морском льду у самого берега, отряд укрылся за крупным айсбергом, вмерзшим в лед. Риттер приступил к переговорам. Сначала он окликнул по имени Паульсена, а потом — поскольку тот не ответил — перечислил подряд всех остальных военнослужащих гренландской армии. В его тоне звучала издевка: вот, мол, все ваше могучее воинство, я его знаю наперечет! Затем последовал учтиво рыцарский вопрос:

— Ну, что, вы намерены сопротивляться!?

Паульсен коротко выкрикнул:

— Да, намерены!

По домику ударил трассирующими пулями пулемет. Датчане успели сделать наугад несколько винтовочных выстрелов, но тут у порога взорвалась граната, за нею — вторая, сверкнуло пламя взрывов, вылетели стекла. Они бросились по лесенке на чердак, к люку — аварийному выходу на случай пурги. Им [107] удалось спрыгнуть на землю с задней стороны дома. Две фигурки метнулись в разные стороны и потерялись во тьме.

Риттер торжествовал: Эскимонесс, «осиное гнездо» — в его руках! Он распорядился взять все продукты и меховые одежды со склада, забрать собак и сжечь поселок дотла. Что касается его горе-защитников, то они обречены. Без собак и походного снаряжения им долго не продержаться. А до ближайшего населенного пункта, острова Элла на юге — свыше двухсот миль!

Он торжествовал бы еще больше, если бы знал, как был одет Паульсен. На командире гренландского патруля не было ни верхней одежды, ни унтов. Только рубашка, брюки и сапоги из тюленьей кожи, заменявшие Паульсену ночные туфли: он ведь готовился к бою, а не к бегству! И не его вина, что защитить Эскимонесс не удалось — слишком неравными оказались силы. Словом, Паульсен был сейчас в таком же точно положении, как Иенсен десять дней назад. Только впереди лежали не пятьдесят, а двести миль пути, которые, даже при всем желании, не пробежишь… Ольсен же был экипирован много лучше: отправляясь на наблюдательный пункт, он был одет по-походному. И вообще ему неслыханно повезло: через день после бегства из Эскимонесса он встретил упряжку Хенри Руди, возвращавшегося из очередного патрульного рейда на юг, и вдвоем они благополучно добрались до острова Элла.

Паульсену пришлось туго. Он знал, что ни в одной из хижин, которые будут встречаться ему по дороге, он не найдет ни еды, ни одежды. Все уже было давным-давно израсходовано во время многочисленных патрульных поездок, уже много месяцев запасы не пополнялись — не до того было. К счастью, в первой же хижине ему удалось разыскать кусок старого брезента и рваный спальный мешок. Он прорезал в мешке отверстие для головы и облачипся в него, словно в парку, а ноги обмотал брезентом.

Паульсена не покидал страх. Он боялся погони, плена, смерти, пустячной метели на гладком безжизненном льду. Он сразу обморозил лицо, руки, ноги. Ноги быстро превратилась в сплошную кровавую рану, как это было и у Иенсена: брезент и тюленья кожа — плохая защита от острых камней и льда. [108]

Перед ним все отчетливее вставала перспектива голодной смерти. Винтовку и патроны он сумел сохранить, но, как на зло, совершенно не было дичи. Ни тюленя, ни песца (в общем-то, малосъедобного), ни лемминга, маленькой полярной мыши. Сейчас он был даже согласен встретиться с медведем, хотя и понимал, что вступать в схватку со зверем в его состоянии крайне рискованно.

На восьмой день у Паульсена начались голодные галлюцинации. Ночь он провел в снегу, не успев добраться до очередной хижины. Внезапно он почувствовал какое-то облегчение и понял, что умирает. Если не удастся раздобыть еды сегодня же, сейчас же — конец… Он заставил себя добрести, доползти до бпижайшего домика и с яростью отчаяния принялся разыскивать в нем продукты. В углу, под грудой тряпья, он обнаружил бог весть какой давности банку бобов. Она спасла его.

4 апреля, на одиннадцатый день пути, пройдя двести тридцать миль, он достиг острова Элла и увидел спешащих к нему навстречу Ольсена и Руди. В здании радиостанции его ждал приказ губернатора, уже получившего от Ольсена сообщение о разрушении Эскимонесса: «Берегите людей. Соберите патруль в Скорсбисунне. Гренландия в большой опасности».

…Риттер несколько суток выжидал в Эскимонессе, не появится ли кто-нибудь из находившихся в отъезде датчан. Он имел все основания торжествовать: приказ начальства выполнен, Эскимонесс уничтожен, часть его обитателей, вероятно, погибла. Остальные рассеяны. И хотя противнику известно местонахождение немецкой базы, союзники, пока суд да дело, лишились очень важной метеорологической точки. Конечно, борьба еще предстоит, и борьба тяжелая. В ближайшее время можно ждать налета на «Заксен». Ничего, он примет надлежащие меры, у него уже созрел неплохой план. Для начала же нужно быстрее возвращаться в залив «Ганзы». Расставить дополнительные посты, чтобы перехватить уехавших на север патрульных.

Да, борьба еще только начинается, но он, Риттер, уже стал «главным синоптиком» северо-восточного побережья Гренландии. Пусть теперь союзники поломают головы над тем, как получать надежные метеосводки! Это ничего, что позади Сталинград. Впереди лето 1943 года. Гитлер еще покажет им всем! [109]


Охота на охотников

Следы, следы… Множество следов саней и собак, узкие полоски, оставленные лыжами, следы унтов. Вот уже вторую неделю Мариус Иенсен пытается разобраться в этом хаосе следов, разыскать по ним ушедших товарищей, спасти их от гибели. Ему сразу повезло: одного за другим он отыскал их — двух датчан и шестерых эскимосов, они уже держат курс на юг, через остров Элла в Скорсбисунн. Чтобы миновать опасную зону, им придется дать большой крюк, забраться в глубь Гренландии. Но Иенсен уверен, что рано или поздно они попадут к своим. А сам он уйти не может: нет последнего участника патруля — Эли Кнудсена.

Его уже давно никто не видел. Иенеен облазал самые отдаленные уголки побережья — никаких следов. Быть может, его отвлекла удачная охота? Беззаботный малый этот Эли! Впрочем, с чего бы ему волноваться — он же ничего не знает о немецкой базе в заливе «Ганзы»!

Ужасно много следов, но все они старые — февральские, январские. Нужно попробовать отклониться дальше в море. Кнудсен — лихой парень, обожает быструю езду, а здесь, у берега, не очень-то разгонишься: лед изломанный, бугристый, на нем полно песка и камней, нанесенных ветрами. Ну, конечно, так и есть! Вот он, свежий след упряжки. Кнудсен едет к мысу Бисмарк. Нет, не к мысу, а от мыса, на юг, к дому. И едет по прямой — через остров Сабине…

На острове Сабине, в заливе «Ганзы», жизнь шла своим чередом. Метеонаблюдения продолжались, американцы не прилетали. Вот только с собаками творилось что-то неладное, одна за другой подохли восемь штук — целая упряжка! Да и остальные едва дышали, видно, чем-то отравились. Риттера это весьма тревожило, собаки могли пригодиться в любую минуту. Оставалась, правда, надежда на то, что удастся захватить упряжки возвращающихся с севера патрульных. Однако время шло, а никто не появлялся. Лейтенант приказал занять охотничий домик на коренном гренландском берегу и вести в нем круглосуточное дежурство. Эту хижину датчане наверняка не минуют, она — единственное пристанище на протяжении сорока миль. [110]

…Двое суток гнался Мариус Иенсен за Кнудсеном, который, сам того не ведая, с каждым шагом приближался к западне. Но слишком велик был разрыв — поздно, не догнать, остров Сабине совсем рядом. Удрученный Иенсен остановил собак. Подумал. Продолжать ехать в том же направлении — чистое безумие, он и Кнудсену не поможет, и себя погубит. Опоздал… Нужно выбираться отсюда, до немецкой базы — считанные мили. Он переночует в домике на высоком гренландском берегу. Последняя надежда, что Эли завернул туда, хотя никаких следов не видно — ночью была метель. И возле самого домика нет никаких следов. Он остановил собак и подошел к порогу. Внезапно дверь распахнулась, и в грудь ему уперлись стволы двух автоматов…

Мариус Иенсен опоздал совсем ненамного. Эли Кнудсен на полном ходу влетел в расположение немцев, на их базу! От неожиданности он на мгновенье придержал собак, и тотчас по человеку и собакам ударила длинная автоматная очередь. Через полчаса, не приходя в сознание, Эли Кнудсен умер. «Стреляйте первыми»…

Вскоре на базе появились два солдата с пленным Иенсеном — они везли датчанина на его же собственной упряжке. Первое, что увидел Мариус, было тело Кнудсена, изрешеченное пулями. К нартам подошел высокий немец и обратился к пленнику на норвежском языке:

— Как твое имя?

Иенсен не ответил.

— Любуешься своим приятелем по патрулю? Видит бог, мы не собирались убивать его. Но он хотел проскочить мимо. Куда, интересно знать, он так спешил? Может, в Эскимонесс? Тогда напрасно: мы сожгли Эскимонесс. Там было несколько ваших, не знаю, что с ними сталось, скорее всего замерзли. Мы не преследовали их, это не наше дело. Наше дело — находиться здесь и работать. Почему вы нам мешали? Зачем шпионили за нами, зачем хотели стрелять в нас? Благодарите теперь за все вашего губернатора!

Иенсена охватил ужас. Перед ним лежал мертвый Эли, которому он так и не сумел, не успел помочь. Из слов немца, если только он не врет, ясно, что Эскимонесса больше нет, а его жители погибли. Он же, Мариус Иенсен, как последний идиот попался в западню! [111] И нет никакой надежды вырваться из плена. Даже если бы и удалось бежать налегке — без оружия и собак добраться до своих невозможно. Самое большее, на что он может рассчитывать, это на то, что ему сохранят жизнь. До поры до времени, разумеется, пока не отвезут в Германию, в гестапо. Но до того могут прилететь американцы, и тогда уж — конец: если даже его минует американская бомба, то уж никак не минует немецкая пуля…

Риттер продолжал допрашивать пленника. Он интуитивно чувствовал, что перед ним — Мариус Иенсен, самый, пожалуй, испытанный и выносливый воин гренландской армии. Лейтенант назвал его Иенсеном, твердо глядя ему в глаза, и датчанин едва заметно вздрогнул. Вот он — враг номер один! Тот, кто выследил, нашел тайную базу в заливе «Ганзы», дал знать об этом Паульсену, губернатору, американцам!

Так вот какой ты, незадачливый автор дневника, раскрывшего все секреты патруля! Мальчишка, возомнивший себя олицетворением «совести полярника», коварный лазутчик и в результате — обманутый обманщик, угодивший в хитро поставленную ловушку! Теперь он будет играть в молчанку, корчить из себя героя Сопротивления… На доброе здоровье, господин шпион! Ваша ценность в качестве языка — ничтожна, мы уже знаем о вашей игрушечной армии все, что нужно. Если потребуется, в Германии из вас выкачают дополнительные сведения. А вот кое в чем вы можете быть нам полезны уже теперь. Да-да, именно этот вариант нам уже приходил в голову. Сейчас, кажется, настал подходящий момент.

Риттер издевательски улыбался пленнику, шутил с подчиненными, но на душе у него кошки скребли. Не давали покоя мысли о неизбежной бомбежке. Неужели его станция взлетит на воздух? Даже если он сам уцелеет, его обязательно спросят: «Какого черта вы, лейтенант, занимались всякой ерундой? Устраивали набеги на жалкие эскимосские лачуги и, озлобив противника, вызвали огонь на себя? Сидели бы тихо и занимались наблюдениями, вам же ясно было приказано действовать сообразно обстановке! А обстановка сама подсказывала вам сидеть и спокойно работать! Пожинайте теперь плоды собственного безрассудства и бездарности. Где «Заксен»? Где база? Где, наконец, ваши люди, лейтенант?!» [112]

Оставалось одно: немедленно заняться поисками нового места для станции. И в этом поможет именно Мариус Иенсен — лучшего знатока побережья, проводника и каюра не сыскать!

Итак, за дело. Необходимо найти укромную бухточку на севере, миль за пятьдесят отсюда. С помощью собак начать перебазироваться туда, не прерывая, конечно, наблюдений. Как только уйдут льды, «Заксен» перевезет остальное имущество и людей. Если же «Заксен» погибнет под бомбами — не страшно, тотчас начнет действовать новая станция, лишь бы удалось сохранить людей, но это уже проще, чем сохранить «Заксен». Патруля, как такового, больше не существует. Пусть американцы попробуют обнаружить с воздуха вторую, северную базу, о которой они и понятия не будут иметь!

Лишь бы только найти подходящее местечко, вроде залива «Ганзы». Датчанин обязан помочь. Он, конечно, не проронит ни слова — плевать! Северные охотники вообще неразговорчивы Да и с кем им, собственно говоря, болтать? Разве что с собаками. Как там, кстати, дела с собаками? Не очень хорошо, не очень… По-прежнему почти все больны. Пожалуй, только на упряжку этого Иенсеча и можно рассчитывать. Ну, что ж, значит, они поедут вдвоем на одних нартах, Риттер и Иенсен.

Риттер все продумал основательно. Они поедут вдвоем. Не опасно ли ехать один на один с датчанином? Нет, Риттер предусмотрел любую случайность. Прежде всего он лишит своего спутника возможности убить его. Винтовка — на плече Риттера, револьвер и нож — на боку, кнут — в руке. Безусловно, необходима постоянная бдительность, датчанин может напасть на него. Без оружия — напрасный труд: Риттер, хотя и вдвое старше, но чуть ли не вдвое выше и сильнее. А оружия у пленника не будет никакого. Словом, днем — полная безопасность.

Но и насчет ночи все обдумано. На ночлег они будут останавливаться исключительно в охотничьих хижинах. Риттер позаботится о том, чтобы пленник «сдавал» ему на ночь всю одежду. Кроме того, он будет связывать датчанину руки. Что и говорить, путешествие будет нелегким. Предстоят тревожные ночи, придется просыпаться при каждом движении пленника, судорожно хвататься за револьвер… Ну, ничего, экскурсия должна [113] быть недолгой, всего несколько суток. Зато с помощью Иенсена он непременно отыщет место для новой базы, и тогда уж никто не посмеет ни в чем обвинить его.

Пленник продолжает молчать. Наверное, только о том и думает, как бы улизнуть. Думай, думай… Недолго осталось тебе бездельничать. Кончится эта треклятая пурга, и мы с тобою отправимся на север. Вдвоем. Ты и Я.


Мариус Иенсен

Семнадцатого апреля 1943 года они выехали с базы на север. Запас продуктов и мороженой тюленины для собак на десять дней, палатка (на крайний случай), два спальных мешка, примус, керосин — вот и весь груз. Пустяк для упряжки из десяти отборных гренландских лаек, способных тащить нарты с грузом в триста и более килограммов.

Сзади, держась руками за спинку саней, скользят два лыжника, высокий и приземистый, один — справа, другой — слева. Краткие остановки, скромный обед из консервов — и дальше. Мертвое молчание. Иногда — резкие распоряжения Риттера. Иенсен покорно ведет упряжку, ловко объезжает опасные и неудобные участки. И ночью все происходит так, как и планировал лейтенант. Они входят в очередную хижину, быстро ужинают, затем Риттер укладывает под свои нары меховую одежду датчанина и туго стягивает ему руки куском альпинистской веревки… Они оба долго не могут заснуть, а утром все начинается сначала.

Иенсен лихорадочно искал выход — и не находил его. Оставалось лишь ждать и надеяться на случай, однако день проходил за днем, а надежда не сбывалась. Риттер же упивался свободой! Не было рядом осточертевших за зиму «коллег», не стоял над душой гестаповец, не угрожали ни датский патруль, ни американские летчики. Конечно, и сейчас рядом была опасность — этот пленник, откровенно ненавидящий своего тюремщика и ждущий случая, чтобы расправиться с ним. Но зато Риттер снова «на воле», в дикой, безлюдной и великой Арктике! Он бороздит на собаках ее снега и льды, чтобы через пару дней вернуться с триумфом на зимовку. Он заставит упрямца-датчанина послужить рейху! [114]

Однако подходящего места для новой базы найти все не удавалось. Риттер направлял упряжку в самые соблазнительные, на первый взгляд, фиорды и бухты, но… То слишком близко к берегу подходил ледник, то местность оказывалась неудобной для метеонаблюдений. Словом, против ожидания, на севере не было ничего хорошего. И датчанин по-прежнему отказывался помогать ему.

А что если попытать счастья на юге? Судя по карте, в одной из широких бухт в ста с небольшим милях южнее острова Сабине можно отыскать местечко, которое удовлетворило бы самым придирчивым требованиям: залив глубоко вдается в берег, там легко выбрать ровную площадку для метеостанции, поблизости полно речушек — летом будет изобилие пресной воды, в главное — в том заливе множество крохотных бухточек, куда можно ввести и надежно спрятать «Заксен».

Решено: они едут на юг. А чтобы избежать разговоров, чтобы не видеть ухмылки «Тихого» — не очень-то успешен ваш вояж, герр лейтенант! — они не станут заезжать на базу. Заодно — спрямят путь. Не беда, что придется попотеть на каменистых перешейках, потом они с лихвой наверстают упущенное на гладком льду. Еды у них хватит, собаки тоже пока не голодают. На юг!

Иенсен невозмутимо повернул упряжку. Вечером 21 апреля они достигли одинокого домика в заливе Москито. Настроение у Риттера было приподнятое: сегодня день рождения его жены. Лизхен пять лет провела с ним рядом на Шпицбергене, она добрый, верный друг. Он непременно отметит этот день. Сегодня у него и Лизхен праздник, и он знает, как его отметить: он испечет пирог, такой же, какие пекла жена в Адвент-бее. Быть может, этот бирюк-датчанин немного оттает, человек же он, в конце концов! Эй, парень, помогай ставить тесто!

Риттер со вкусом месит тесто, датчанин таскает муку из мешка, привязанного к нартам. Его одежда уже в домике, под нарами, об этой мере предосторожности лейтенант не забыл. Он забыл другое: винтовка осталась в нартах. Мариус Иенсен, подойдя к саням за мукой, внезапно увидел оружие… Собаки не распряжены, одно движение — и он умчится от своего врага. Но в Иенсене слишком еще жива память о пятидесятимильном переходе, когда пришлось бежать, чтобы [115] не превратиться в сосульку. Нет, без одежды нельзя. Значит, настал решающий момент. Сейчас он войдет в дом, наставит на врага винтовку и… А что дальше? Хватать одежду и бежать? Но у Риттера есть револьвер. Тогда — войти и сразу выстрелить? Вот только сможет ли он…

Мариус Иенсен останавливается на пороге и медленно поднимает винтовку. Риттер, столь же медленно, поднимает вверх руки, до локтей облепленные тестом. Тесто стекает вниз, и оттого ему делается совсем не по себе: давно замечено, что полуодетый или попавший в неловкую ситуацию человек утрачивает способность к сопротивлению. Держа винтовку в правой руке, Иенсен подходит к Риттеру, быстрым движением левой руки вытаскивает револьвер из кобуры, висящей на поясе лейтенанта, и тотчас отпрыгивает в сторону. Он вешает винтовку на плечо и, не сводя с Риттера глаз, собирает свою и его меховую одежду. Потом идет к выходу, чуть медлит и тихо произносит:

— Я ухожу к своим. Вы останетесь здесь. Я не хочу убивать вас. Прощайте.

…Это был конец, Риттер в том не сомневался. Несколько дней он продержится, а потом что? Он был пленником этого домика. Ни оружия, ни собак, ни одежды. В точности такое же положение, в каком, по его злой воле, уже не раз побывали датчане! Теперь настало время расплачиваться за все.

На помощь рассчитывать нельзя. На базе твердо убеждены, что он на севере. Если не вернется через десять дней, то его пойдут искать. Естественно, на север… Никому и в голову не придет, что он сидит в заливе Москито. Эх, если бы он не свалял дурака, хотя бы на секунду завернул на базу, направляясь сюда! Но поздно сетовать на судьбу. Он умрет здесь, в этой хижине. Либо выйдет на мороз и уснет, чтобы не мучиться. В любом случае назад ему пути нет: лучше подохнуть, чем увидеть рожу «Тихого»!

Он лежал на нарах. Миновало трое суток этого своеобразного плена. Он не притрагивался к пище. Его мучили укоры совести, терзали воспоминания, душили ночные кошмары. Вот и сейчас в его ушах раздавался назойливый собачий лай. Внезапно он догадался, что это не галлюцинации, и бросился к окну. Прямо к домику неслась по льду залива знакомая упряжка. Ее вел Мариус Иенсен. [116]

…Тяжкими были для Мариуса эти трое суток. В первый же день, словно на крыльях, он промчался сорок миль и заночевал в одной из хижин, но на утро дальше не поехал. Он сидел, тупо уставившись в одну точку, и думал, думал… Никогда прежде он не бросал человека в одиночестве, без пищи и снаряжения, среди гибельных гренландских льдов. Если бы раньше ему сказали, что он способен на ТАКОЕ, он бросился бы на обидчика с кулеками. А теперь вот… Правда, Риттер — немец, враг, захватчик, но он же все-таки человек! Доводись им встретиться в бою, Иенсен, пусть это было ему не по душе, выстрелил бы в него. Но отобрать одежду, бросить умирать — это уж слишком! К тому же и сам немец — не такой уж мерзавец. Он не мучил Иенсена, не убил его. За те три недели, что Иенсен провел на немецкой базе, он навидался настоящих головорезов. Риттер явно не из таких. Нет, нельзя было оставлять его, обрекать на мучительную голодную смерть. Нужно было застрелить его. Застрелить безоружного?! Черт знает что! И так плохо, и этак плохо. Одно он знает: теперь его замучает совесть. Иенсен разбирается в своей совести…

Короче говоря, надо вернуться за немцем. Да, вернуться и взять с собой на юг, в Скорсбисунн, в качестве пленника. Господи, как это он раньше не подумал: он приведет «языка», офицера, который наверняка знает уйму вещей, полезных союзникам! Эх, Мариус, Мариус… Вот что значит быть мирным охотником. Ты и в мыслях не имел заполучить ценного «языка»! И как только тебе до сих пор удается числиться капралом гренландской армии — уму непостижимо!

Значит, так. Он возвращается в залив Москито, берет немца, и они едут на юг. Только поменяются ролями. Днем и ночью он будет следить за своим бывшим «хозяином». Он, Иенсен, человек бывалый, многое может, многое умеет. За тысячу ярдов попадает в медведя, сбивает на лету птицу, прошел пешком, полураздетый, полубосой, пятьдесят жутких миль, попадал в лютые пурги, неделями отсиживался в снегу. Он многое может и многое выдержит. Надо рискнуть.

…Риттер стоял на пороге, безвольно опустив руки. Но вместо выстрела он услышал:

— Вот ваша одежда. Надевайте лыжи. Мы едем в Скорсбисунн. Вы — мой пленник. Будете дурить — убью. [117]

Иенсен взял прямой курс на Скорсбисунн. Им предстояло преодолеть почти триста миль. Никто не мог помочь Иенсену. Впрочем, и Риггеру неоткуда было ждать помощи. Теперь решалось: кто кого? Будет ли пленник пытаться бежать? Убьет ли предварительно Иенсена? Или, может, смирится с неизбежным? Так или иначе, многое зависело от самого Мариуса. Он не имел права на ошибку, даже самую ничтожную оплошность. Риттер ведь тоже был до поры до времени начеку, чуть расслабился — и вот, пожалуйста! Нет, ни секунды благодушия, как бы смирен и покорен ни был немец!

Дорога с каждым днем делалась все более тяжелой. Стоял конец апреля, во всю жарило солнце. Оно и ночью ходило где-то под самым горизонтом. Было совсем светло и не слишком холодно. По ночам мороз обычно не достигал и 15°, а днем двигаться было совсем невмоготу. Снег протаял и резко осел, собаки шли едва-едва, то и дело проваливаясь по брюхо. Люди тоже шли тяжело, лыжи почти не скользили, часто застревали в снежно-ледяной каше.

Частые остановки действовали на нервы — на ходу как-то не думалось ни о чем, а тут у обоих волей-неволей возникали раздумья. За сутки теперь удавалось делать не более двенадцати — пятнадцати миль. Следовательно, если не произойдет ничего непредвиденного (а непогода неизбежно отнимет у них не один день), они доберутся до Скорсбисунна недели через три. Надо прожить, продержаться двадцать светлых ночей один на один друг с другом — точнее, враг с врагом…

У них подошло к концу продовольствие. Иенсену удалось подстрелить гревшегося у лунки тюленя, и он велел Риттеру разделать добычу — он прекрасно помнил, что случается, когда человек с чрезмерным усердием предается кулинарным затеям, изготовлению пирогов, например! Почти все мясо отдали собакам — в лайках было их спасение.

Ночевали в домике. Вернее, там ночевал Риттер. Сперва они вместе ужинали, как и пять, десять дней назад. Потом картина несколько менялась: Риттер оставался в теплой хижине, а Иенсен с одеждой пленника в руках выходил «на улицу». Он придавливал дверь снаружи каким-нибудь тяжелым чурбаком, ящиком, камнем, а сам устраивался под открытым небом, в нартах.

Временами Иенсена охватывало отчаяние. Вот сейчас он уснет, а Риттер каким-нибудь образом выберется [118] из дома. Сумеет открыть дверь либо вылезет в окно, бесшумно выдавив его. Господи, а люк в крыше! Иенсен совсем забыл про люк. Он вскакивает и по снежному надуву карабкается на крышу. Забивает толстую доску поперек крышки люка. Теперь, кажется, порядок. Правда, на собак — никакой надежды: они успели привыкнуть к Риттеру, ни одна и не тявкнет! Конечно, надежнее всего было бы связывать немца на ночь, как тот поступал с Иенсеном. Но тут есть свой риск: подойдешь к нему с веревкой, а этот черт здоровенный как двинет тебя… Неужели это будет длиться целыми неделями? Он не выдержит. А кто выдержит?!

На двенадцатый день пути на них обрушилась непогода. Мгновенно исчезла видимость, нужно было немедленно останавливаться и пережидать пургу. Вдвоем в тесной палатке находиться рискованно. Пришлось Иенсену отойти на несколько шагов и обосноваться в санях, не распрягая собак. Впервые за все время их поездки Мариус оказался «на улице» во время жестокой гренландской метели.

Далеко в глубь огромного острова уходит могучий ледниковый покров. Настоящая арктическая Антарктида, с толщиной льда в центре Гренландии свыше трех километров. Там царит вечный мороз, температура зимой опускается до — 65°, даже в апреле — мае она нередко доходит до — 30°. Холодный воздух с ледника медленно «стекает» к побережью, наращивая скорость по мере спуска. В ветровой поток вовлекаются массы сравнительно теплого океанского воздуха. Переваливая через высокие прибрежные хребты, воздух, повинуясь строгим физическим законам, резко нагревается при спуске. Иногда — на 5 — 10°, а в исключительных случаях — на 20 — 25°! Так возникают знаменитые гренландские фёны, близкие родственники обжигающе горячих ветров, дующих в Альпах, на Кавказе и во многих других горных районах Земли.

Фён дует мощно, резко, порывисто. Его скорость порой становится просто бешеной, доходя до 60 метров в секунду. Он несет тепло, но тепло губительное. В считанные минуты температура повышается с 10° ниже нуля до 5° выше нуля. Все пространство заполняется бешено мчащимся, влажным, слепящим, обволакивающим снегом. Начинается бурное таяние снега и льда в фиордах, рушатся строения, гибнут сбившиеся с дороги люди. [119]

Вот такой ураган и налетел на них. Сани, собаки и сам Иенсен в мгновение ока очутились в исполинском снежном сугробе. Палатку, в которой находился Риттер, тоже занесло по самый гребень. Но Мариус Иенсен чувствовал сейчас огромное облегчение: пока свирепствует пурга, он может спокойно отдыхать. Никакая метель ему не страшна, ему страшен лишь человек в палатке, а он тоже во власти пурги. Только бы не вынесло лед фиорда, на котором они находились. Тогда — гибель, их унесет в Гренландское море, и им уже не спастись. Но прочь все мысли! Спать, спать, пока продолжается эта свистопляска. Хоть бы подольше она не кончалась!

Двое суток они провели под снегом, каждый в своем «персональном» сугробе. Пурга стихла внезапно, и они тотчас выбрались из снежных берлог. Их одежда промокла, собаки промокли, лед впереди, насколько хватало глаз, был черным от камней, песка и проталин. Они двинулись дальше, делая в час не более одной мили.

Обманчивы расстояния в Арктике! Удивительная прозрачность воздуха, белизна ровных заснеженных просторов, бесконечные цепи береговых хребтов — все это скрадывает расстояние. Теряется ощущение времени и пространства. Путнику кажется, что через несколько минут, ну, от силы через полчаса, он минует фиорд, обогнет ближайший мысок… Но час проходит за часом, кончается длинный день, а он все еще ползет вдоль черных скал, которым — теперь он в этом уверен! — никогда не будет конца. Так и эти двое вот уже третий день не могли выбраться из Конг-Оскарс-фьорда, а впереди еще столько фиордов и столько мысов!

Они уже не бежали на лыжах и даже не шли — они брели, едва переставляя ноги, а собаки еле переставляли лапы… Они вязли в каждом снежном надуве, спотыкались о каждую неровность во льду, глотали морозный туман, мучительно страдали от голода и… настороженно следили друг за другом.

Так и шли они день за днем, пока ранним утром 13 мая 1943 года не увидели на горизонте высокую церковь поселка Скорсбисунн. Встревоженные эскимосы-наблюдатели доложили Иву Паульсену, что вдали появились какие-то странные люди. Один — высокий, незнакомый, без верхней одежды, в одном [120] сероголубом мундире (было тепло). Второй очень смахивает на Иенсена, только Иенсен толстый, а этот — худой.

Паульсен быстро узнал Мариуса, но никак не мог сообразить, кто этот высокий седой человек в немецком мундире. Увидев Паульсена, тот остановился и принялся срывать с груди нашивки и медали, бормоча:

— Все. Война для меня, кажется, кончилась…

Паульсен обнял Иеисена:

— Послушай, Мариус, что произошло? Мы думали, ты давно погиб. Где ты был? Кто этот человек?

— Как видишь, я живой. А это — Риттер, их командир. Я было сперва оставил его в Москито. Но потом решил взять с собой.

— Да как же ты довел его, почему не пристрелил?!

— А потому что должен же хоть кто-нибудь отвечать на твои дурацкие вопросы! Вот он пусть и отвечает. И отвяжись от меня ради бога. Я с ног валюсь. Да и он тоже.

Иенсен и Риттер были в пути двадцать шесть суток. Они прошли в общей сложности пятьсот миль. Сначала Риттер вел Иенсена, потом — наоборот. За этот поход капрала Мариуса Иенсена ждали две медали — британская и американская: в гренландской армии собственных наград не было.


Эпилог

29 мая 1943 года звено тяжелых бомбардировщиков США «Б-24», прилетевших из Исландии, в течение трех часов бомбило и поливало пулеметным огнем гитлеровскую базу в заливе «Ганзы». Итоги были удивительными: ни одна бомба не попала в «Заксен», ни один человек не был ранен! Правда, все постройки на берегу и метеоплощадка были уничтожены. Немцы перебрались в палатки у подножия холма, защищавшего их от атак на бреющем полете. Вскоре за ними прилетела германская «летающая лодка» «Дорнье-26» и эвакуировала весь персонал станции. Нет, не весь: не хватало командира и врача. О судьбе командира мы знаем, но что случилось с доктором Сенссе?

Врач дружил с Риттером, и его особенно тревожило долгое отсутствие лейтенанта. Он стал в одиночку [121] предпринимать вылазки из лагеря, надеясь обнаружить следы Риттера — «Тихий» запретил выход поисковой партии, ссылаясь на необходимость концентрации всех в одном месте на случай экстренной эвакуации. Однажды доктор ушел в двухдневный поход, а когда вернулся, не обнаружил ни людей, ни «Заксена» — судно, прежде чем покинуть Гренландию, взорвали сами же немцы. Врача дожидаться не стали. «Человека забыли»...

Когда через две недели к месту бывшей немецкой зимовки подошел катер Береговой охраны США «Нортлэнд», моряки с изумлением увидели человека, сидевшего на камне возле кучи обгоревших досок. На его лице блуждала бессмысленная улыбка. В одной руке он держал губную гармонику, в другой — гранату. Доктор Рудольф Сенссе оборонял свою базу от врагов... [122]


Послесловие

Автор этой небольшой книжки взял на себя благородную миссию рассказать о самоотверженном, а порой и опасном труде полярных гидрометеорологов в годы второй мировой войны. Героями раздела «Сражение за цифры» стали советские ученые, летчики и моряки-полярники — те, кто нес вахту на островных и материковых полярных станциях, летал над Северным Ледовитым океаном, водил корабли через тяжелые арктические льды. В основу второй части положены события военных лет в далекой Гренландии, здесь автор домыслил отдельные ситуации, образы, характеры.

Хотя о войне в Арктике написано немало художественных, мемуарных и исторических произведений, тема эта далеко не исчерпана. Крайний Север не был решающим театром военных действий, но гитлеровская Германия, развязывая войну против Советского Союза, отводила немаловажную роль и наступлению на самом северном фланге.

«Здесь находится центр тяжести русских морских коммуникаций с Западом… — писал еще до войны немецкий военно-морской журнал «Марине Рундшау», — поэтому Германия будет вынуждена для полноценной блокады Советской России на западном фронте послать флот на Север с целью прервать арктические коммуникации Советской России и, может быть, для захвата морских и авиационных баз»{5}.

Пресловутый «План Барбаросса» предусматривал, в частности, нанесение удара из Северной Норвегии по Мурманску, овладение этим городом и Кольским [123] полуостровом, продвижение на юг и юго-восток, захват Архангельска и всей северной территории Советского Союза по линии Архангельск — Волга. Летом 1942 года, перебазировав в Карское море несколько подводных лодок и рейдер «Адмирал Шеер», гитлеровское командование в ходе операции «Вундерланд» поставило задачу уничтожить ледокольный флот Главсевморпути, два каравана транспортных судов, а также разгромить основной морской порт Западной Арктики — Диксон.

Известно, что операция «Вундерланд» была сорвана так же, как и «План Барбаросса» и все остальные планы фашистской Германии. О мужестве и героизме советских полярников, внесших непосредственный вклад в разгром противника на Севере, и рассказывается в первой части книги З.Каневского. Разумеется, автор поведал нам далеко не о всех героических судьбах, но он и не ставил перед собой задачи обобщить заслуги работников Главсевморпути и Главгидрометслужбы в деле победы над немецко-фашистскими захватчиками в Арктике, раскрыть все многообразие их деятельности.

Не будучи участником Великой Отечественной войны, 3. Каневский собрал и изучил ряд советских и зарубежных источников, встречался, беседовал, переписывался с ветеранами — широкое привлечение воспоминаний и свидетельств очевидцев, несомненно, повышает достоверность его книги.

Пусть читатель, открывая ярко написанную главу о начальнике полярных станций на мысе Арктическом, а затем на острове Домашнем Б. А. Кремере, найдет эти пункты на географической карте. Обе станции находились за многие сотни километров от зоны военных действий, туда не долетали вражеские самолеты, не заходили немецкие подводные лодки и надводные боевые корабли. Но война вмешалась в судьбу людей [124] и здесь. Жизнь и работа группы Кремера — наглядный пример того, в какое тяжелое положение попадали работники полярных станций в военную пору, какие испытания приходилось переносить полярным метеорологам, выполняя обычные, казалось бы, служебные обязанности — регулярную передачу в эфир данных метеонаблюдений. Своим самоотверженным трудом Б. А. Кремер и его товарищи вносили лепту в составление синоптических карт по арктическим морям — тех самых карт, которые были так необходимы для обслуживания навигации судов и полетов самолетов.

В первой части книги 3. Каневского мы встречаемся и со многими другими советскими людьми, совершавшими подвиги в тяжелых условиях Арктики во имя выполнения заданий правительства или спасения жизни своих товарищей. Мы узнаем о самоотверженном труде синоптика О. Н. Комовой в первые военные зимы, о рискованных полетах экипажей полярных летчиков И. И. Черевичного и М. И. Козлова, о подвиге команды ледокольного парохода «А. Сибиряков», о бегстве из плена под пулями немецких автоматчиков работника полярной станции Г. В. Бухтиярова, о трагической гибели участников экспедиции на шхуне «Академик Шокальский», потопленной немецкими пиратами… Полярники нынешнего поколения должны знать о героизме своих предшественников.

Как справедливо отметил участник Великой Отечественной войны на Севере вице-адмирал А. М. Румянцев (об этом упоминается в тексте книги), нельзя сводить задачи вражеских разведывательных кораблей в Северной Атлантике и Арктике, а также шпионских наземных групп, высаживавшихся немцами на разные острова, только к сбору метеорологической информации. Они засылались в тылы морских коммуникаций для радиошпионажа, пеленгования судов противника с целью наведения на них своих боевых кораблей и самолетов.

Эта задача стояла и перед немецко-фашистскими судами, участвовавшими в операции «Вундерланд» в Карском море, и перед группой разведчиков, скрытно высаженной на Земле Александры в архипелаге Земля Франца-Иосифа, и перед отрядом матерого разведчика лейтенанта Риттера, заброшенного в Гренландию. Автор лаконично и образно показывает связь шифрованных донесений разведотряда Риттера на восточном побережье Гренландии с пиратскими действиями немецких военных кораблей и самолетов в Северной Атлантике — такова, например, концовка главы «Лейтенант Риттер» в разделе «Гренландский патруль».

«Цена прогноза» — правдивая книга о войне в Арктике. Перешагнув границы рассказа о работе метеорологов, автор сделал героями своей книги широкий круг полярников разных профессий. Мужественно выполняя свой долг, обороняя Советское Заполярье, они в едином строю со всем советским народом и его героической армией участвовали в разгроме гитлеровской военной машины.

Е. М. Сузюмов

Председатель Национальной комиссии морской истории


Примечания

{1}Приводимые сведения взяты из книги Д. Маклахлана «Тайны английской разведки. 1939 — 1945», Воениздат, 1971. Необходимо, однако, иметь в виду, что с лета 1940 года самим англичанам уже должен был быть ясен дезинформационный характер операции «Морской лев» (гитлеровский план захвата Англии). В это время фашистские стратеги уже разрабатывали «План Барбаросса» — план нападения на Советский Союз. Британская разведка, несомненно, была осведомлена о сосредоточении германских войск у западных границ СССР.

{2}В 1974 году, незадолго до своей кончины, вице-адмирал А. М. Румянцев сообщил автору некоторые подробности гибели судна «Марина Раскова».

Спустя много лет после войны выяснилось, что исключительно большое значение для исхода боевых операций в северных морях имели сложные особенности их гидрологического режима, в те годы еще почти не изученные. Торпеды, выпущенные фашистской подводной лодкой по нашему судну и тральщикам эскорта, не были зафиксированы акустической аппаратурой, имевшейся на наших тральщиках. Такую же роль сыграли гидрологические условия в Карском море во время перехода арктического конвоя «БД-5» в августе 1944 года и в сентябре того же года, когда в шхерах Минина гитлеровская подводная лодка потопила тральщик «АМ-116».

{3}По совершенно справедливому замечанию вице-адмирала А. М, Румянцева, говоря о германских радиометеорологических станциях, работавших на островах и архипелагах Арктики, на подводных и надводных кораблях, необходимо учитывать следующее обстоятельство. До сих пор немецкие авторы, рассказывая о деятельности этих диверсионных подразделений, во главу угла ставят сугубо метеорологические задачи (см., в частности, Ф. Руте «Война на море», где этой стороне вопроса посвящен особый раздел). Однако, как показывает анализ, проводимый советскими военно-морскими специалистами, основной целью этих секретных станций были радиоперехват, подслушивание, дешифровка радиограмм союзников, радиопеленгование советских и союзных военных кораблей и торговых судов, имевших неосторожность нарушить радиомолчание. Эта сторона деятельности радиометеостанций противника в свое время недооценивалась, что нередко приводило к тяжелым потерям.

Этот участок гренландского побережья был удобен для гитлеровцев и в другом отношении. Для более точного определения координат нарушившего радиомолчание союзного корабля требовалось, чтобы пеленги, взятые с двух пунктов, имели угол пересечения, близкий к 90°. Учитывая возможные маршруты союзных конвоев и располагая радиометеостанциями на Шпицбергене, немецкие радиоспециалисты выбрали для своей очередной секретной базы в Гренландии именно этот район.

{4}См. Б. А. Вайнер. Северный флот в Великой Отечественной войне. М., Воениздат, 1964.